<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ff6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/0fVq9fYgkBmiIrSzvoaq6BWrtYg=/16x16/smart/https://f.pmo.ee/logos/4856/f55afd86373b2a3c04152d53f2ecd714.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/W4YXwolaTqOMNwguKE-nHqAtIKU=/32x32/smart/https://f.pmo.ee/logos/4856/f55afd86373b2a3c04152d53f2ecd714.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/DjHa1M5nY7zQp6Z6aEHg-tr_01c=/192x192/smart/https://f.pmo.ee/logos/4856/f55afd86373b2a3c04152d53f2ecd714.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/vBWOshZ3Ner6hsOvYjvFIJxMK7s=/256x256/smart/https://f.pmo.ee/logos/4856/f55afd86373b2a3c04152d53f2ecd714.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/05CYYgexZz30R3Icml5uONBZ0BQ=/180x180/smart/https://f.pmo.ee/logos/4856/f55afd86373b2a3c04152d53f2ecd714.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f12.pmo.ee/qCJcwn-1Tvk9jy81hz5aJ2MH24U=/1200x630/smart/nginx/o/2019/03/28/11903660t1h2d2e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/qCJcwn-1Tvk9jy81hz5aJ2MH24U=/1200x630/smart/nginx/o/2019/03/28/11903660t1h2d2e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В среду потеплеет до +15 градусов"><meta property="twitter:title" content="В среду потеплеет до +15 градусов"><meta property="og:url" content="https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov"><meta property="twitter:url" content="https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov"><meta property="og:site_name" content="Ciklon - RUS TVNET"><meta property="og:description" content="В среду, 3 апреля, в Латвии сохранится солнечная погода без осадков, но ветер усилится, прогнозируют синоптики."><meta property="twitter:description" content="В среду, 3 апреля, в Латвии сохранится солнечная погода без осадков, но ветер усилится, прогнозируют синоптики."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="в латвии"><meta property="article:tag" content="ветер"><meta property="article:tag" content="латвия"><meta property="article:tag" content="Новости Латвии"><meta property="article:tag" content="погода"><meta property="article:tag" content="прогноз погоды"><meta property="article:tag" content="рига"><meta property="article:tag" content="солнце"><meta name="article:published_time" content="2019-04-02T14:59:27+03:00"><meta name="article:modified_time" content="2019-04-02T19:40:30+03:00"><meta name="description" content="В среду, 3 апреля, в Латвии сохранится солнечная погода без осадков, но ветер усилится, прогнозируют синоптики."><meta name="keywords" content="в латвии, ветер, латвия, Новости Латвии, погода, прогноз погоды, рига, солнце"><link rel="canonical" href="https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklon.rus.tvnet.lv/rss"><title>В среду потеплеет до +15 градусов - Погода - Ciklon - RUS TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-06a5cc260fe24e0a295d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ff6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ff6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ff6600;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ff6600 0%, #ff6600 100%);
    color: #ff6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ff6600;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4856 article-6559888"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklon.rus.tvnet.lv/search">Вт, 2.04.2019</a><weather-block default-location="Rīga" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/a5dd8626ccbdfe027bfee6beda72a4b7.svg" height="50" width="333" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Погода в Латвии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv" target="_self" class="menu-item menu-item--important">RUS TVNET</a></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/term/572238/bez-kompromissov" target="_blank" class="menu-item">Без компромиссов</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/term/86126/den-svyatogo-valentina" target="_blank" class="menu-item menu-item--important">День святого Валентина</a></div><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/term/579744/vne-igry" target="_self" class="menu-item">Вне игры</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://ciklon.rus.tvnet.lv/" target="_self" class="menu-item">Погода</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div><div><a href="https://rus.tvnet.lv/term/569969/chemodan-vokzal-rossiya" target="_self" class="menu-item menu-item--important">Чемодан. Вокзал. Россия.</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3457" :root-section-id="4856" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/a5dd8626ccbdfe027bfee6beda72a4b7.svg" height="45" width="299" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="ru" country="latvija"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv">Ciklon - RUS TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv/section/4883">Погода</a></li><li class="breadcrumb-item">В среду потеплеет до +15 градусов</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">В среду потеплеет до +15 градусов</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/116871" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png" srcset="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png, //f7.pmo.ee/NVt9KrUw5Nsf7VEto9OZzsliad0=/80x80/smart/nginx/o/2018/07/17/10405985t1h8d12.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Русский TVNET/LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559888" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="62"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559888" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559888" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%20%D1%81%D1%80%D0%B5%D0%B4%D1%83%20%D0%BF%D0%BE%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%B5%D1%82%20%D0%B4%D0%BE%20%2B15%20%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2&url=https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559888" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D1%81%D1%80%D0%B5%D0%B4%D1%83%20%D0%BF%D0%BE%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%B5%D1%82%20%D0%B4%D0%BE%20%2B15%20%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2&url=https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559888" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В среду потеплеет до +15 градусов&body=Приветствуем,%20читайте%20здесь%3A%20https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov%3Futm_source%3Demail%26utm_content%3D6559888" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://ciklon.rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2 апреля 2019, 14:59</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11903660" image-url="//f12.pmo.ee/IIgzakc_V1gAaHA3Pfa0PyU_Sjk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/28/11903660t1h2d2e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11903660)" src="//f12.pmo.ee/bC4qD_cLrY-IL7TjuY46xnbql3A=/685x410/smart/nginx/o/2019/03/28/11903660t1h2d2e.jpg" srcset="//f12.pmo.ee/bC4qD_cLrY-IL7TjuY46xnbql3A=/685x410/smart/nginx/o/2019/03/28/11903660t1h2d2e.jpg, //f12.pmo.ee/2VTA0bqJ0QDaxyBUgqsrmkKAhEc=/1370x820/smart/nginx/o/2019/03/28/11903660t1h2d2e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Иллюстративное фото</p><p class="figure__caption--name" itemprop="creator">ФОТО: Edijs Pālens/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В среду, 3 апреля, в Латвии сохранится солнечная погода без осадков, но ветер усилится, прогнозируют синоптики.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-gvquuyz0nt" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-irgcn7wx8q" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p9q61ui3bn" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Днем в западных и центральных районах страны скорость южного, юго-восточного ветра в порывах будет достигать 12-17 м/сек. Из-за сухой и ветреной погоды повысится пожароопасность.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Минимальная температура воздуха ночью - от -2 до +3 градусов, в восточной части Латвии местами - от -3 до -5 градусов. Во второй половине дня воздух прогреется до +10..+15 градусов, на побережье Рижского залива и на Курземском морском побережье местами будет не теплее +10 градусов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Риге в среду ожидается солнечная и сухая погода, юго-восточный ветер в порывах усилится до 14 м/сек. Температура воздуха - от 0..+2 градусов на восходе солнца до +13 градусов после полудня.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559888" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="62"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559888" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559888" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%20%D1%81%D1%80%D0%B5%D0%B4%D1%83%20%D0%BF%D0%BE%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%B5%D1%82%20%D0%B4%D0%BE%20%2B15%20%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2&url=https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559888" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D1%81%D1%80%D0%B5%D0%B4%D1%83%20%D0%BF%D0%BE%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%B5%D1%82%20%D0%B4%D0%BE%20%2B15%20%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2&url=https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559888" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В среду потеплеет до +15 градусов&body=Приветствуем,%20читайте%20здесь%3A%20https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov%3Futm_source%3Demail%26utm_content%3D6559888" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://ciklon.rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://ciklon.rus.tvnet.lv/6559888/v-sredu-potepleet-do-15-gradusov/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6559888" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6559888" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ff6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/559302/v-latvii">в латвии</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/83180/veter">ветер</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/65313/latviya">латвия</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/564229/novosti-latvii">Новости Латвии</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/52272/pogoda">погода</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/95044/prognoz-pogody">прогноз погоды</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/67571/riga">рига</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/98723/solnce">солнце</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lcnj8sm659" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8gz0k53a7i" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-auvxwn7w8p" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4883" data-section="4883" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ff6600;"><a href="https://ciklon.rus.tvnet.lv/section/4883">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6559410/vtornik-budet-teplym-i-netipichno-suhim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qTm8f1qGPxzaLQuMTFUMF9Flq_E=/1000x435/smart/nginx/o/2019/03/30/11909510t1h61fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7:15</span></div><a href="https://ciklon.rus.tvnet.lv/6559410/vtornik-budet-teplym-i-netipichno-suhim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вторник будет тёплым и нетипично сухим </span></a><a href="https://ciklon.rus.tvnet.lv/6559410/vtornik-budet-teplym-i-netipichno-suhim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6558023/na-sleduyushchey-nedele-ozhidaetsya-solnechnaya-pogoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cKsVxokkDwPtXhe3qEETkgL80fs=/324x185/smart/nginx/o/2019/03/06/11845118t1h15d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 31 марта, 9:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://ciklon.rus.tvnet.lv/6558023/na-sleduyushchey-nedele-ozhidaetsya-solnechnaya-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На следующей неделе ожидается солнечная погода </span></a><a href="https://ciklon.rus.tvnet.lv/6558023/na-sleduyushchey-nedele-ozhidaetsya-solnechnaya-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6558908/privet-aprel-vo-vtornik-nochyu-6-gradusov-a-dnem-10" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ui44Y4_Br5i_wt408OGuNBlxzhA=/324x185/filters:focal(1016x1205:1302x1468)/nginx/o/2019/04/01/11914319t1hfacb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 14:50</span></div><a href="https://ciklon.rus.tvnet.lv/6558908/privet-aprel-vo-vtornik-nochyu-6-gradusov-a-dnem-10" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Привет, апрель! Во вторник ночью - 6 градусов, а днем +10 </span></a><a href="https://ciklon.rus.tvnet.lv/6558908/privet-aprel-vo-vtornik-nochyu-6-gradusov-a-dnem-10" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6558241/ponedelnik-budet-solnechnym-i-prohladnym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Bu0jrmpi6pneF0wdH0qHR-KRYn4=/324x185/smart/nginx/o/2019/02/18/11797961t1ha01c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 31 марта, 16:50</span></div><a href="https://ciklon.rus.tvnet.lv/6558241/ponedelnik-budet-solnechnym-i-prohladnym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Понедельник будет солнечным и прохладным </span></a><a href="https://ciklon.rus.tvnet.lv/6558241/ponedelnik-budet-solnechnym-i-prohladnym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6558511/uroven-vody-v-rekah-prodolzhaet-padat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-zz6y31Uzzd6pxgTPujzi3NLgrk=/1000x435/filters:focal(3465x685:4200x2557)/nginx/o/2019/04/01/11912979t1h1efd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab" style="color: #ff6600">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 8:50</span></div><a href="https://rus.tvnet.lv/6558511/uroven-vody-v-rekah-prodolzhaet-padat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уровень воды в реках продолжает падать </span></a><a href="https://rus.tvnet.lv/6558511/uroven-vody-v-rekah-prodolzhaet-padat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6547853/sinoptik-o-tom-kogda-nakonec-pridet-nastoyashchaya-vesna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E-5xWDsyrX7wQH9tNcZraxbK718=/335x190/filters:focal(644x503:822x607)/nginx/o/2019/03/18/11874914t1h34bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://ciklon.rus.tvnet.lv/6547853/sinoptik-o-tom-kogda-nakonec-pridet-nastoyashchaya-vesna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптик о том, когда наконец придет настоящая весна </span></a><a href="https://ciklon.rus.tvnet.lv/6547853/sinoptik-o-tom-kogda-nakonec-pridet-nastoyashchaya-vesna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6557823/v-voskresene-latviyu-peresechet-holodnyy-atmosfernyy-front" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h9ot2PmJCPasUqEnmCNsm__avYU=/335x190/smart/nginx/o/2019/03/06/11845116t1h3f43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 30 марта, 16:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://ciklon.rus.tvnet.lv/6557823/v-voskresene-latviyu-peresechet-holodnyy-atmosfernyy-front" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В воскресенье Латвию пересечет холодный атмосферный фронт </span></a><a href="https://ciklon.rus.tvnet.lv/6557823/v-voskresene-latviyu-peresechet-holodnyy-atmosfernyy-front" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6552473/ot-6-do-15-gradusov-sinoptiki-sdelali-prognoz-na-sleduyushchuyu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zVLFIP_jTkmc8ed_Xs-aDJIt6GM=/685x350/smart/nginx/o/2018/07/16/10283273t1hfc15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 24 марта, 9:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://ciklon.rus.tvnet.lv/6552473/ot-6-do-15-gradusov-sinoptiki-sdelali-prognoz-na-sleduyushchuyu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">От -6 до +15 градусов: синоптики сделали прогноз на следующую неделю </span></a><a href="https://ciklon.rus.tvnet.lv/6552473/ot-6-do-15-gradusov-sinoptiki-sdelali-prognoz-na-sleduyushchuyu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6556743/v-nachale-aprelya-nochyu-vernetsya-nebolshoy-moroz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ytr0T0CHUCk3QNYu0YBfTwxNTBY=/335x190/smart/nginx/o/2018/07/16/10251321t1h51aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29 марта, 9:38</span></div><a href="https://ciklon.rus.tvnet.lv/6556743/v-nachale-aprelya-nochyu-vernetsya-nebolshoy-moroz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В начале апреля ночью вернется небольшой мороз </span></a><a href="https://ciklon.rus.tvnet.lv/6556743/v-nachale-aprelya-nochyu-vernetsya-nebolshoy-moroz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6554764/v-blizhayshie-dni-potepleet-temperatura-vozduha-perevalit-za-10-gradusov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_sbKiMhbj1NzpSfw2u0SElhVbGk=/335x190/smart/nginx/o/2019/03/27/11899166t1heaa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27 марта, 8:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://ciklon.rus.tvnet.lv/6554764/v-blizhayshie-dni-potepleet-temperatura-vozduha-perevalit-za-10-gradusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни потеплеет: температура воздуха перевалит за +10 градусов </span></a><a href="https://ciklon.rus.tvnet.lv/6554764/v-blizhayshie-dni-potepleet-temperatura-vozduha-perevalit-za-10-gradusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6554276/v-noch-na-sredu-poholodaet-do-7-gradusov-na-dorogah-vozmozhno-obledenenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vsVAOIASbGdQvUd3LUaL8iDtnyo=/685x350/filters:focal(98x931:3269x4617)/nginx/o/2019/03/18/11875534t1h0b8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 26 марта, 14:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://ciklon.rus.tvnet.lv/6554276/v-noch-na-sredu-poholodaet-do-7-gradusov-na-dorogah-vozmozhno-obledenenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ночь на среду похолодает до -7 градусов, на дорогах возможно обледенение </span></a><a href="https://ciklon.rus.tvnet.lv/6554276/v-noch-na-sredu-poholodaet-do-7-gradusov-na-dorogah-vozmozhno-obledenenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zl68d2799f" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-7lmgo1sqbg" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-6pa82q7emn" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-gio3xcvgmp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-sm7rzw8xlw" data-sizes="constantTowerSmall"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zsqrjzosyt" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="ru" country="latvija"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-329ac6d0ab91c5b89442.js" async></script></body></html>