<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ff6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/2YFu3G3SMpzCuZuqf5zXp9heVxI=/16x16/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/P0Fs8hxqNUP2--K3L3pr8_P44_o=/32x32/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/WYuA4BVfzycrK1qxVRxA8whCdRY=/192x192/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/fBCQ41gPGyQOqZRbae0Xz1Zx9_I=/256x256/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0nbjFC2T_Lruh6BGw8hi3OPWBkM=/180x180/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f9.pmo.ee/_dHSYG4LahkWsGIzKzosG1QpA0M=/1200x630/filters:focal(1399x156:2295x1128)/nginx/o/2019/06/11/12253595t1h12d0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/_dHSYG4LahkWsGIzKzosG1QpA0M=/1200x630/filters:focal(1399x156:2295x1128)/nginx/o/2019/06/11/12253595t1h12d0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Из-за непогоды без электричества остались тысячи жителей"><meta property="twitter:title" content="Из-за непогоды без электричества остались тысячи жителей"><meta property="og:url" content="https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley"><meta property="twitter:url" content="https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley"><meta property="og:site_name" content="Ciklon - RUS TVNET"><meta property="og:description" content="Из-за грозы вечером во вторник возникли проблемы с электроснабжением у нескольких тысяч домашних хозяйств, сообщает агентство LETA со ссылкой на предприятие Sadales tīkls."><meta property="twitter:description" content="Из-за грозы вечером во вторник возникли проблемы с электроснабжением у нескольких тысяч домашних хозяйств, сообщает агентство LETA со ссылкой на предприятие Sadales tīkls."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="погода"><meta name="article:published_time" content="2019-06-11T20:30:10+03:00"><meta name="article:modified_time" content="2019-06-11T20:30:10+03:00"><meta name="description" content="Из-за грозы вечером во вторник возникли проблемы с электроснабжением у нескольких тысяч домашних хозяйств, сообщает агентство LETA со ссылкой на предприятие Sadales tīkls."><meta name="keywords" content="погода"><link rel="canonical" href="https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklon.rus.tvnet.lv/rss"><title>Из-за непогоды без электричества остались тысячи жителей - Погода - Ciklon - RUS TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-06997356d7ecc8aee029.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ff6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ff6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ff6600;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ff6600 0%, #ff6600 100%);
    color: #ff6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ff6600;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4856 article-6705256"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklon.rus.tvnet.lv/search">Вт, 11.06.2019</a><weather-block default-location="Rīga" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="50" width="263" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Погода в Латвии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv" target="_self" class="menu-item menu-item--important">RUS TVNET</a></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/term/572238/bez-kompromissov" target="_blank" class="menu-item">Без компромиссов</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/term/579744/vne-igry" target="_self" class="menu-item">Вне игры</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://ciklon.rus.tvnet.lv/" target="_self" class="menu-item">Погода</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3457" :root-section-id="4856" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="45" width="237" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="ru" country="latvija"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv">Ciklon - RUS TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv/section/4883">Погода</a></li><li class="breadcrumb-item">Из-за непогоды без электричества остались тысячи жителей</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Из-за непогоды без электричества остались тысячи жителей</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/103472" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png" srcset="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png, //f7.pmo.ee/NVt9KrUw5Nsf7VEto9OZzsliad0=/80x80/smart/nginx/o/2018/07/17/10405985t1h8d12.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Русский TVNET</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705256" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20Из-за непогоды без электричества остались тысячи жителей&body=Приветствуем,%20читайте%20здесь%3A%20https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley%3Futm_source%3Demail%26utm_content%3D6705256">Отправить э-почтой </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705256">Поделиться в Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%D0%98%D0%B7-%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D1%8B%20%D0%B1%D0%B5%D0%B7%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D0%BE%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B8%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9&url=https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705256">Поделиться в Twitter</a> <a target="_blank" href="http://vkontakte.ru/share.php?url=https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705256">Поделиться вКонтакте</a> <a target="_blank" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705256">Поделиться в Одноклассниках</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%98%D0%B7-%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D1%8B%20%D0%B1%D0%B5%D0%B7%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D0%BE%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B8%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9&url=https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705256">Поделиться в LinkedIn</a> <a target="_blank" href="https://ciklon.rus.tvnet.lv/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">11 июня 2019, 20:30</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12253595" image-url="//f9.pmo.ee/cTNZLHeefC4CN8fnkclu3lZ9vnY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/11/12253595t1h12d0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12253595)" src="//f9.pmo.ee/8UH1q7lK5Yl6zeN4n0DaIrhk7NU=/685x410/filters:focal(1399x156:2295x1128)/nginx/o/2019/06/11/12253595t1h12d0.jpg" srcset="//f9.pmo.ee/8UH1q7lK5Yl6zeN4n0DaIrhk7NU=/685x410/filters:focal(1399x156:2295x1128)/nginx/o/2019/06/11/12253595t1h12d0.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Ieva Leiniša/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Из-за <a href="https://ciklon.rus.tvnet.lv/6705145/latvii-dostigli-grozy-tysyachi-molniy-livni-i-grad-do-5-santimetrov" target="_blank">грозы</a> вечером во вторник возникли проблемы с электроснабжением у нескольких тысяч домашних хозяйств, сообщает агентство LETA со ссылкой на предприятие Sadales tīkls.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-c6kx1p6mm4" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-id3up6dkem" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u3gp74qpzx" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-oyabz40gom" :preview-length="0" eager video-id="6514206" video-stream-type="VOD" video-headline="Foto ja video: Kuramaal sadas kanamuna suuruseid raheterasid" media-type="video" video-sources="https://rafale.tvnet.lv/vod/amlst:83187/playlist.m3u8," video-image="https://f7.pmo.ee/OpWUZs0Kxaag3OiPrtPRJ50oZFg=/1920x1080/smart/nginx/o/2019/06/11/12253346t1h8ebd.jpg" :video-duration="28523" :recommendations="{section: 4856, exclude: [6705256]}" progress-color="#ff6600" title="Из-за непогоды без электричества остались тысячи жителей" :view-count="9" publish-time="2019-06-11T20:30:10+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement"><p>Разрушения на электролиниях констатированы главным образом на территории на восток от Кулдиги и на юг от Талси. Крупнейшие разрушения затронули и округу Тукумса.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>В Тукумсе и его округе была зарегистрирована буря, поэтому местами были повалены деревья и блокированы дороги.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Напомним, ранее Латвийский центр окружающей среды, геологии и метеорологии объявил оранжевое предупреждение в северной части страны о сильной грозе. Порывы ветра могут достигать 24 метров в секунду, количество осадков - 40 миллиметров.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Во второй половине дня во вторник в округе Алсунги и в Иванде Кулдигского края прошли грозы с градом, крупнейшие градины достигали диаметра четырех-пяти сантиметров. О крупном граде сообщили и жители пригорода Кулдиги, а также волостей Кабилес, Курмалес, Падурес, Пелчу и Румбас Кулдигского края. Позднее крупный град достиг Кандавского края и Сабиле.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Град, как и сильные ливни и порывы ветра нанесли разрушения садам. Местами сломаны деревья, блокированы дороги, размыты участки земляных дорог.</p></div><div class="article-body__item article-body__item--htmlElement"><p>После семи часов вечера самые сильные грозы наблюдаются на Севере Курземе, особенно на территории на юг от Талси.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В ближайшие часы гроза <a href="https://ciklon.rus.tvnet.lv/6705251/na-rigu-nadvigaetsya-silnaya-groza" target="_blank">достигнет Риги</a>.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705256" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20Из-за непогоды без электричества остались тысячи жителей&body=Приветствуем,%20читайте%20здесь%3A%20https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley%3Futm_source%3Demail%26utm_content%3D6705256">Отправить э-почтой </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705256">Поделиться в Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%D0%98%D0%B7-%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D1%8B%20%D0%B1%D0%B5%D0%B7%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D0%BE%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B8%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9&url=https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705256">Поделиться в Twitter</a> <a target="_blank" href="http://vkontakte.ru/share.php?url=https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705256">Поделиться вКонтакте</a> <a target="_blank" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705256">Поделиться в Одноклассниках</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%98%D0%B7-%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D1%8B%20%D0%B1%D0%B5%D0%B7%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D0%BE%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B8%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9&url=https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705256">Поделиться в LinkedIn</a> <a target="_blank" href="https://ciklon.rus.tvnet.lv/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklon.rus.tvnet.lv/6705256/iz-za-nepogody-bez-elektrichestva-ostalis-tysyachi-zhiteley/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6705256" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6705256" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ff6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/52272/pogoda">погода</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nexchuld0y" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ibixr61f8j" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x055xgykhh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4883" data-section="4883" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ff6600;"><a href="https://ciklon.rus.tvnet.lv/section/4883">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6703603/v-blizhayshie-dni-vozmozhny-silneyshie-grozy-i-rekordy-zhary" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kbWX84lXG1LhCLlNcYYZKcDpJF0=/1000x435/smart/nginx/o/2019/06/10/12247167t1h8fdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 9:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://ciklon.rus.tvnet.lv/6703603/v-blizhayshie-dni-vozmozhny-silneyshie-grozy-i-rekordy-zhary" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни возможны сильнейшие грозы и рекорды жары </span></a><a href="https://ciklon.rus.tvnet.lv/6703603/v-blizhayshie-dni-vozmozhny-silneyshie-grozy-i-rekordy-zhary" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6704449/besposhchadnaya-zhara-vpervye-v-etom-godu-obyavleno-oranzhevoe-preduprezhdenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s9r_-l5SrRNz3DIs23Ep3Z6IDnc=/324x185/filters:focal(1097x1149:1300x1311)/nginx/o/2019/06/11/12250996t1h1579.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://ciklon.rus.tvnet.lv/6704449/besposhchadnaya-zhara-vpervye-v-etom-godu-obyavleno-oranzhevoe-preduprezhdenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Беспощадная жара: впервые в этом году объявлено оранжевое предупреждение </span></a><a href="https://ciklon.rus.tvnet.lv/6704449/besposhchadnaya-zhara-vpervye-v-etom-godu-obyavleno-oranzhevoe-preduprezhdenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6704635/razgul-stihii-nad-baltiyskim-morem-vspyshek-molniy-bolee-10-tysyach-v-chas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v_B84zWxs6woqnJtpEu5ZTObsGA=/324x185/smart/nginx/o/2018/07/16/9703852t1hc666.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://ciklon.rus.tvnet.lv/6704635/razgul-stihii-nad-baltiyskim-morem-vspyshek-molniy-bolee-10-tysyach-v-chas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Разгул стихии: над Балтийским морем вспышек молний более 10 тысяч в час </span></a><a href="https://ciklon.rus.tvnet.lv/6704635/razgul-stihii-nad-baltiyskim-morem-vspyshek-molniy-bolee-10-tysyach-v-chas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6705145/na-latviyu-obrushilis-grozy-tysyachi-molniy-livni-i-grad-do-5-santimetrov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z63TUQ5LPAk_c5EwfEVwFG3CGAU=/324x185/smart/nginx/o/2019/06/11/12253596t1hfe2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:25</span></div><a href="https://ciklon.rus.tvnet.lv/6705145/na-latviyu-obrushilis-grozy-tysyachi-molniy-livni-i-grad-do-5-santimetrov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Латвию обрушились грозы: тысячи молний, ливни и град до 5 сантиметров <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklon.rus.tvnet.lv/6705145/na-latviyu-obrushilis-grozy-tysyachi-molniy-livni-i-grad-do-5-santimetrov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklon.rus.tvnet.lv/6705145/na-latviyu-obrushilis-grozy-tysyachi-molniy-livni-i-grad-do-5-santimetrov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6704063/vo-vtornik-v-latviyu-vernetsya-zhara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CvKIKD8CX0sNK_YaKWPZ3cjadE8=/1000x435/smart/nginx/o/2019/06/10/12248807t1h8413.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 15:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://ciklon.rus.tvnet.lv/6704063/vo-vtornik-v-latviyu-vernetsya-zhara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Во вторник в Латвию вернется жара <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklon.rus.tvnet.lv/6704063/vo-vtornik-v-latviyu-vernetsya-zhara/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklon.rus.tvnet.lv/6704063/vo-vtornik-v-latviyu-vernetsya-zhara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://ciklon.rus.tvnet.lv/6704063/vo-vtornik-v-latviyu-vernetsya-zhara" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="150817"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6704913/v-noch-na-sredu-ozhidayutsya-grozovye-livni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/stprJ5_1jmh08SFfITaSkC9Vyj8=/335x190/smart/nginx/o/2019/03/10/11855238t1h5b2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://ciklon.rus.tvnet.lv/6704913/v-noch-na-sredu-ozhidayutsya-grozovye-livni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ночь на среду ожидаются грозовые ливни </span></a><a href="https://ciklon.rus.tvnet.lv/6704913/v-noch-na-sredu-ozhidayutsya-grozovye-livni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6703078/etoy-nochyu-latviyu-peresek-holodnyy-atmosfernyy-front" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ibKvIKciQ1Ainuf8d6pB_mDFzkc=/335x190/smart/nginx/o/2019/06/09/12243031t1hbbd1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9 июня, 8:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://ciklon.rus.tvnet.lv/6703078/etoy-nochyu-latviyu-peresek-holodnyy-atmosfernyy-front" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Этой ночью Латвию пересек холодный атмосферный фронт </span></a><a href="https://ciklon.rus.tvnet.lv/6703078/etoy-nochyu-latviyu-peresek-holodnyy-atmosfernyy-front" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6697616/zharkoe-nachalo-i-holodnyy-konec-sinoptiki-rasskazali-o-pogode-na-leto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VgWfnUiiz4c7GJYjizWstbdSH3U=/685x350/filters:focal(424x304:2081x1449)/nginx/o/2018/08/03/11151498t1hd58e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 июня, 10:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://ciklon.rus.tvnet.lv/6697616/zharkoe-nachalo-i-holodnyy-konec-sinoptiki-rasskazali-o-pogode-na-leto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жаркое начало и холодный конец: синоптики рассказали о погоде на лето </span></a><a href="https://ciklon.rus.tvnet.lv/6697616/zharkoe-nachalo-i-holodnyy-konec-sinoptiki-rasskazali-o-pogode-na-leto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6702052/kadry-ot-kotoryh-vam-stanet-prohladney" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EZkAc7P4Mtjy8ctUSsosDBuM66U=/335x190/smart/nginx/o/2019/06/07/12237604t1ha792.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab" style="color: #ff6600">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8 июня, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://rus.tvnet.lv/6702052/kadry-ot-kotoryh-vam-stanet-prohladney" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кадры, от которых вам станет прохладней <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6702052/kadry-ot-kotoryh-vam-stanet-prohladney/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6702052/kadry-ot-kotoryh-vam-stanet-prohladney" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6703289/noch-na-ponedelnik-stanet-samoy-prohladnoy-na-predstoyashchey-nedele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eYYLWTYmGndH4hkwa62AXHAhuRE=/335x190/smart/nginx/o/2019/06/09/12245262t1h4d9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9 июня, 18:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://ciklon.rus.tvnet.lv/6703289/noch-na-ponedelnik-stanet-samoy-prohladnoy-na-predstoyashchey-nedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ночь на понедельник станет самой прохладной на предстоящей неделе <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklon.rus.tvnet.lv/6703289/noch-na-ponedelnik-stanet-samoy-prohladnoy-na-predstoyashchey-nedele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklon.rus.tvnet.lv/6703289/noch-na-ponedelnik-stanet-samoy-prohladnoy-na-predstoyashchey-nedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6702369/nevynosimaya-zhara-i-grozy-sinoptiki-rasskazali-o-pogode-na-subbotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-uq2XHe0T3BXodqlJXVYugzeR9g=/685x350/filters:focal(488x510:4595x3118)/nginx/o/2019/06/04/12230249t1h84f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab" style="color: #ff6600">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 июня, 16:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://ciklon.rus.tvnet.lv/6702369/nevynosimaya-zhara-i-grozy-sinoptiki-rasskazali-o-pogode-na-subbotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Невыносимая жара и грозы: синоптики рассказали о погоде на субботу </span></a><a href="https://ciklon.rus.tvnet.lv/6702369/nevynosimaya-zhara-i-grozy-sinoptiki-rasskazali-o-pogode-na-subbotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-99xp3d2pkt" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-25epig0aaq" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-yetn8sbzsu" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-yp6c46r3ie" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-vlumgbas1a" data-sizes="constantTowerSmall"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ezwowbhnbz" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="ru" country="latvija"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-4tbgk3kovo" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3d52b220386b454de81e.js" async></script></body></html>