<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ff6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/2YFu3G3SMpzCuZuqf5zXp9heVxI=/16x16/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/P0Fs8hxqNUP2--K3L3pr8_P44_o=/32x32/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/WYuA4BVfzycrK1qxVRxA8whCdRY=/192x192/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/fBCQ41gPGyQOqZRbae0Xz1Zx9_I=/256x256/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0nbjFC2T_Lruh6BGw8hi3OPWBkM=/180x180/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f10.pmo.ee/HiBhFR18e9xzMUlOM0EOtEs0O1U=/1200x630/smart/nginx/o/2019/06/13/12260281t1ha444.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/HiBhFR18e9xzMUlOM0EOtEs0O1U=/1200x630/smart/nginx/o/2019/06/13/12260281t1ha444.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В воскресенье будет снова дождливо"><meta property="twitter:title" content="В воскресенье будет снова дождливо"><meta property="og:url" content="https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo"><meta property="twitter:url" content="https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo"><meta property="og:site_name" content="Циклон"><meta property="og:description" content="В воскресенье, 29 сентября, в Латвии ожидается в основном облачная погода с кратковременным дождем, прогнозируют синоптики."><meta property="twitter:description" content="В воскресенье, 29 сентября, в Латвии ожидается в основном облачная погода с кратковременным дождем, прогнозируют синоптики."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="прогноз"><meta property="article:tag" content="прогноз погоды"><meta name="article:published_time" content="2019-09-28T16:08:31+03:00"><meta name="article:modified_time" content="2019-09-28T16:08:31+03:00"><meta name="description" content="В воскресенье, 29 сентября, в Латвии ожидается в основном облачная погода с кратковременным дождем, прогнозируют синоптики."><meta name="keywords" content="прогноз, прогноз погоды"><link rel="canonical" href="https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklon.rus.tvnet.lv/rss"><title>В воскресенье будет снова дождливо - Погода - Циклон</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-56519512bdf43f9466b6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ff6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ff6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ff6600;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ff6600 0%, #ff6600 100%);
    color: #ff6600;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ff6600 0%, #ff6600 100%);
    color: #ff6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ff6600;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'rus tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4856 article-6789185"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklon.rus.tvnet.lv/search">Сб, 28.09.2019</a><weather-block default-location="Rīga" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="50" width="263" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Погода в Латвии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv" target="_self" class="menu-item menu-item--important">RUS TVNET</a></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/term/572238/bez-kompromissov" target="_blank" class="menu-item">Без компромиссов</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/term/579744/vne-igry" target="_self" class="menu-item">Вне игры</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://ciklon.rus.tvnet.lv/" target="_self" class="menu-item">Погода</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3457" :root-section-id="4856" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="45" width="237" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="ru" country="latvija"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6789185"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv">Циклон</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv/section/4883">Погода</a></li><li class="breadcrumb-item">В воскресенье будет снова дождливо</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">В воскресенье будет снова дождливо</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/116871" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/hEAjs_QFQxoO5eKeg1wogg_v_TM=/40x40/smart/nginx/o/2019/06/20/12283818t1hf92b.png" srcset="//f9.pmo.ee/hEAjs_QFQxoO5eKeg1wogg_v_TM=/40x40/smart/nginx/o/2019/06/20/12283818t1hf92b.png, //f9.pmo.ee/teOq8ddUL07rEjbKuHijEa7UPo4=/80x80/smart/nginx/o/2019/06/20/12283818t1hf92b.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Русский TVNET/LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789185" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%BB%D0%B8%D0%B2%D0%BE&url=https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789185"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789185"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789185"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%BB%D0%B8%D0%B2%D0%BE&url=https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789185"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В воскресенье будет снова дождливо&body=Приветствуем,%20читайте%20здесь%3A%20https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo%3Futm_source%3Demail%26utm_content%3D6789185" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">28 сентября 2019, 16:08</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12260281" image-url="//f10.pmo.ee/r96B81cR3K1qyAcHUr4jtwCWNq0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/13/12260281t1ha444.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12260281)" src="//f10.pmo.ee/QMFXGLDmLx4clOQx-Sf6NVWs3f4=/685x410/smart/nginx/o/2019/06/13/12260281t1ha444.jpg" srcset="//f10.pmo.ee/QMFXGLDmLx4clOQx-Sf6NVWs3f4=/685x410/smart/nginx/o/2019/06/13/12260281t1ha444.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Дождь в Риге</p><p class="figure__caption--name" itemprop="creator">ФОТО: Jānis Škapars/TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В воскресенье, 29 сентября, в Латвии ожидается в основном облачная погода с кратковременным дождем, прогнозируют синоптики.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-vdy6rpfv7" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jtrfglnkdi" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-11bvp7k55n" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Местами возможны грозы и ливни, утром - туман.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Температура воздуха ночью опустится до +8..+13 градусов, днем повысится до +13..+16 градусов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Риге будет облачно, кратковременный дождь. Температура ночью составит около +11 градусов, днем до +15.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789185" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%BB%D0%B8%D0%B2%D0%BE&url=https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789185"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789185"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789185"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%BB%D0%B8%D0%B2%D0%BE&url=https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789185"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В воскресенье будет снова дождливо&body=Приветствуем,%20читайте%20здесь%3A%20https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo%3Futm_source%3Demail%26utm_content%3D6789185" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklon.rus.tvnet.lv/6789185/v-voskresene-budet-snova-dozhdlivo/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6789185" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6789185" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ff6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/76944/prognoz">прогноз</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/95044/prognoz-pogody">прогноз погоды</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xp5e8preh7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bhc5oafzxs" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pon1firr3m" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4883" data-section="4883" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ff6600;"><a href="https://ciklon.rus.tvnet.lv/section/4883">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6786216/k-latvii-idut-zatyazhnye-dozhdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ODL89fhjsVruCXrMX67Pz6Del7g=/1000x435/filters:focal(652x423:885x610)/nginx/o/2019/09/18/12570854t1h7682.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 25 сентября, 8:18</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>271</span></div></div><a href="https://ciklon.rus.tvnet.lv/6786216/k-latvii-idut-zatyazhnye-dozhdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К Латвии идут затяжные дожди </span></a><a href="https://ciklon.rus.tvnet.lv/6786216/k-latvii-idut-zatyazhnye-dozhdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://ciklon.rus.tvnet.lv/6786216/k-latvii-idut-zatyazhnye-dozhdi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280917"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6784737/stalo-izvestno-kogda-v-latvii-snova-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wXv6UtrilyTpruH6UcNk3iYKWLI=/324x185/smart/nginx/o/2019/09/23/12586751t1hdea7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 23 сентября, 14:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://ciklon.rus.tvnet.lv/6784737/stalo-izvestno-kogda-v-latvii-snova-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стало известно, когда в Латвии снова потеплеет <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklon.rus.tvnet.lv/6784737/stalo-izvestno-kogda-v-latvii-snova-potepleet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklon.rus.tvnet.lv/6784737/stalo-izvestno-kogda-v-latvii-snova-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6785951/prohladno-i-oblachno-sinoptiki-rasskazali-o-pogode-na-sredu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fYAOAi2H3yE82DRI7DXg12F85Ik=/324x185/smart/nginx/o/2019/09/24/12591101t1he85e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 24 сентября, 17:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ciklon.rus.tvnet.lv/6785951/prohladno-i-oblachno-sinoptiki-rasskazali-o-pogode-na-sredu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прохладно и облачно: синоптики рассказали о погоде на среду </span></a><a href="https://ciklon.rus.tvnet.lv/6785951/prohladno-i-oblachno-sinoptiki-rasskazali-o-pogode-na-sredu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6783741/u-prirody-net-plohoy-pogody-sugroby-vesnoy-i-43-gradusa-v-fevrale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W2u8hH7jIEa2agM60acd9qHAzdQ=/324x185/filters:focal(31x185:1330x1261)/nginx/o/2019/01/11/11708679t1h2dab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 сентября, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://ciklon.rus.tvnet.lv/6783741/u-prirody-net-plohoy-pogody-sugroby-vesnoy-i-43-gradusa-v-fevrale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У природы нет плохой погоды? Сугробы весной и -43 градуса в феврале <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6783741/u-prirody-net-plohoy-pogody-sugroby-vesnoy-i-43-gradusa-v-fevrale/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Фоторассказ</div></a><a href="https://ciklon.rus.tvnet.lv/6783741/u-prirody-net-plohoy-pogody-sugroby-vesnoy-i-43-gradusa-v-fevrale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6785423/mestami-v-latvii-pobity-rekordy-holoda-24-sentyabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5_3yhV3tcUPThKhCvPjBQoFyezo=/1000x435/filters:focal(1365x833:2141x1436)/nginx/o/2019/05/04/12134577t1haca3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 24 сентября, 10:26</span></div><a href="https://ciklon.rus.tvnet.lv/6785423/mestami-v-latvii-pobity-rekordy-holoda-24-sentyabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Местами в Латвии побиты рекорды холода 24 сентября </span></a><a href="https://ciklon.rus.tvnet.lv/6785423/mestami-v-latvii-pobity-rekordy-holoda-24-sentyabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6777884/pridet-li-eshche-babe-leto-ekspert-otvetila-utverditelno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K1S4bwrPTEs_QkEfm3C4wG3irts=/335x190/filters:focal(1716x1417:2115x1806)/nginx/o/2019/09/13/12555894t1heb94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14 сентября, 8:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://ciklon.rus.tvnet.lv/6777884/pridet-li-eshche-babe-leto-ekspert-otvetila-utverditelno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Придет ли еще бабье лето? Эксперт ответила утвердительно <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklon.rus.tvnet.lv/6777884/pridet-li-eshche-babe-leto-ekspert-otvetila-utverditelno/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklon.rus.tvnet.lv/6777884/pridet-li-eshche-babe-leto-ekspert-otvetila-utverditelno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6786192/sreda-proydet-preimushchestvenno-bez-osadkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L-rvgLztepfNUYtjEPgRYh41V4I=/335x190/filters:focal(822x470:947x560)/nginx/o/2019/09/24/12590210t1h033d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 25 сентября, 7:44</span></div><a href="https://ciklon.rus.tvnet.lv/6786192/sreda-proydet-preimushchestvenno-bez-osadkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Среда пройдет преимущественно без осадков </span></a><a href="https://ciklon.rus.tvnet.lv/6786192/sreda-proydet-preimushchestvenno-bez-osadkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6784452/zima-blizko-pochti-po-vsey-latvii-temperatura-vozduha-opustilas-nizhe-nulya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/184-QPtcLez4GVrOQoolqVVK18o=/685x410/smart/nginx/o/2019/09/23/12586042t1h3d95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 23 сентября, 10:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ciklon.rus.tvnet.lv/6784452/zima-blizko-pochti-po-vsey-latvii-temperatura-vozduha-opustilas-nizhe-nulya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зима близко? Почти по всей Латвии температура воздуха опустилась ниже нуля </span></a><a href="https://ciklon.rus.tvnet.lv/6784452/zima-blizko-pochti-po-vsey-latvii-temperatura-vozduha-opustilas-nizhe-nulya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6784329/sinoptiki-ponedelnik-budet-prohladnym-no-solnechnym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AMY--3r-TmDpqy3_vO3-EuRvfJ0=/335x190/filters:focal(2406x719:3974x2056)/nginx/o/2019/09/11/12549288t1h0b22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 23 сентября, 7:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ciklon.rus.tvnet.lv/6784329/sinoptiki-ponedelnik-budet-prohladnym-no-solnechnym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: понедельник будет прохладным, но солнечным </span></a><a href="https://ciklon.rus.tvnet.lv/6784329/sinoptiki-ponedelnik-budet-prohladnym-no-solnechnym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6776995/na-sleduyushchey-nedele-vozmozhny-zamorozki-i-dazhe-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H02fCRbYDKoD4DpKs-lD-sbiqFg=/335x190/smart/nginx/o/2019/04/05/11925945t1h9303.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13 сентября, 9:06</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>231</span></div></div><a href="https://ciklon.rus.tvnet.lv/6776995/na-sleduyushchey-nedele-vozmozhny-zamorozki-i-dazhe-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На следующей неделе возможны заморозки и даже снег </span></a><a href="https://ciklon.rus.tvnet.lv/6776995/na-sleduyushchey-nedele-vozmozhny-zamorozki-i-dazhe-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6783742/latviyu-peresechet-holodnyy-atmosfernyy-front" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-KjcH0H8B7Z6YHulm9SrWn8Kr_E=/685x410/smart/nginx/o/2019/09/11/12548035t1h6385.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21 сентября, 17:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://ciklon.rus.tvnet.lv/6783742/latviyu-peresechet-holodnyy-atmosfernyy-front" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Латвию пересечет холодный атмосферный фронт </span></a><a href="https://ciklon.rus.tvnet.lv/6783742/latviyu-peresechet-holodnyy-atmosfernyy-front" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-broxwp3ept" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-7cq72eo9d7" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-x64sp267e" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-tuhy8qzqff" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-w4xtpkp15c" data-sizes="constantTowerSmall"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7vg04xddyw" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="ru" country="latvija"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-knlk38d3yx" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab703d4e3dda29ec1b7f.js" async></script></body></html>