<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1B2D87"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/2YFu3G3SMpzCuZuqf5zXp9heVxI=/16x16/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/P0Fs8hxqNUP2--K3L3pr8_P44_o=/32x32/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/WYuA4BVfzycrK1qxVRxA8whCdRY=/192x192/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/fBCQ41gPGyQOqZRbae0Xz1Zx9_I=/256x256/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0nbjFC2T_Lruh6BGw8hi3OPWBkM=/180x180/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f9.pmo.ee/hcmDx-J-fH0RMzuE-zwNkQBCHRE=/1200x630/smart/nginx/o/2019/12/31/12842441t1h2048.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/hcmDx-J-fH0RMzuE-zwNkQBCHRE=/1200x630/smart/nginx/o/2019/12/31/12842441t1h2048.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В очередной раз обвалился берег в Лабрагсе возле Юркалне"><meta property="twitter:title" content="В очередной раз обвалился берег в Лабрагсе возле Юркалне"><meta property="og:url" content="https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne"><meta property="twitter:url" content="https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne"><meta property="og:site_name" content="Циклон"><meta property="og:description" content="В понедельник из-за сильного ветра в очередной раз обрушилась часть обрывистого берега в поселке Лабрагс возле Юркалне Вентспилсского края. Об этом сообщил руководитель управления Юркалнской волости Гунтар Рекис."><meta property="twitter:description" content="В понедельник из-за сильного ветра в очередной раз обрушилась часть обрывистого берега в поселке Лабрагс возле Юркалне Вентспилсского края. Об этом сообщил руководитель управления Юркалнской волости Гунтар Рекис."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="Новости Латвии"><meta property="article:tag" content="природа"><meta name="article:published_time" content="2019-12-31T14:56:25+02:00"><meta name="article:modified_time" content="2019-12-31T14:56:25+02:00"><meta name="description" content="В понедельник из-за сильного ветра в очередной раз обрушилась часть обрывистого берега в поселке Лабрагс возле Юркалне Вентспилсского края. Об этом сообщил руководитель управления Юркалнской волости Гунтар Рекис."><meta name="keywords" content="Новости Латвии, природа"><link rel="canonical" href="https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklon.rus.tvnet.lv/rss"><title>В очередной раз обвалился берег в Лабрагсе возле Юркалне - Погода - Циклон</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-068492244f7dbe7e8a10.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #1B2D87;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1B2D87;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1B2D87;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1B2D87;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'rus tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4856 article-6861846"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklon.rus.tvnet.lv/search">Вт, 31.12.2019</a><weather-block default-location="Rīga" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="50" width="263" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Погода в Латвии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3457" :root-section-id="4856" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="45" width="237" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv" target="_self" class="menu-item menu-item--important">RUS TVNET</a></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/term/572238/bez-kompromissov" target="_blank" class="menu-item">Без компромиссов</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/term/579744/vne-igry" target="_self" class="menu-item">Вне игры</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://ciklon.rus.tvnet.lv/" target="_self" class="menu-item">Погода</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="ru" country="latvija"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6861846"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv">Циклон</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv/section/4883">Погода</a></li><li class="breadcrumb-item">В очередной раз обвалился берег в Лабрагсе возле Юркалне</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861846" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%B9%20%D1%80%D0%B0%D0%B7%20%D0%BE%D0%B1%D0%B2%D0%B0%D0%BB%D0%B8%D0%BB%D1%81%D1%8F%20%D0%B1%D0%B5%D1%80%D0%B5%D0%B3%20%D0%B2%20%D0%9B%D0%B0%D0%B1%D1%80%D0%B0%D0%B3%D1%81%D0%B5%20%D0%B2%D0%BE%D0%B7%D0%BB%D0%B5%20%D0%AE%D1%80%D0%BA%D0%B0%D0%BB%D0%BD%D0%B5&url=https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861846"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861846"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861846"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%B9%20%D1%80%D0%B0%D0%B7%20%D0%BE%D0%B1%D0%B2%D0%B0%D0%BB%D0%B8%D0%BB%D1%81%D1%8F%20%D0%B1%D0%B5%D1%80%D0%B5%D0%B3%20%D0%B2%20%D0%9B%D0%B0%D0%B1%D1%80%D0%B0%D0%B3%D1%81%D0%B5%20%D0%B2%D0%BE%D0%B7%D0%BB%D0%B5%20%D0%AE%D1%80%D0%BA%D0%B0%D0%BB%D0%BD%D0%B5&url=https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861846"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В очередной раз обвалился берег в Лабрагсе возле Юркалне&body=Приветствуем,%20читайте%20здесь%3A%20https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne%3Futm_source%3Demail%26utm_content%3D6861846" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-31T14:56:25+02:00">31 декабря 2019, 14:56</span></div><h1 class="article-headline" itemprop="headline name">В очередной раз обвалился берег в Лабрагсе возле Юркалне</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/103472" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png" srcset="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png, //f7.pmo.ee/NVt9KrUw5Nsf7VEto9OZzsliad0=/80x80/smart/nginx/o/2018/07/17/10405985t1h8d12.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Русский TVNET</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/W8gTLNegFYZ_emOnskSvheaz1Ng=/685x410/smart/nginx/o/2019/12/31/12842441t1h2048.jpg"><figure-fullscreen eager :image-id="12842441" image-url="//f9.pmo.ee/qAfIlTsq4ccM51KpQPHzJB96TdM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/31/12842441t1h2048.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12842441)" src="//f9.pmo.ee/W8gTLNegFYZ_emOnskSvheaz1Ng=/685x410/smart/nginx/o/2019/12/31/12842441t1h2048.jpg" srcset="//f9.pmo.ee/W8gTLNegFYZ_emOnskSvheaz1Ng=/685x410/smart/nginx/o/2019/12/31/12842441t1h2048.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В понедельник из-за сильного ветра в очередной раз обрушилась часть обрывистого берега в поселке Лабрагс возле Юркалне Вентспилсского края. Об этом сообщил руководитель управления Юркалнской волости Гунтар Рекис.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5ds68c66jt" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8d2kwadvu7" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0d6r39n7kb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Он проинформировал, что размеры обрушения составляют около 20-30 метров в длину и около пяти метров в глубину. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Рекис отметил, что в нынешнюю погоду - это обычное дело. Возможно, если бы были морозы, то берег не обваливался бы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В <a href="https://rus.tvnet.lv/6817842/silnyy-dozhd-vyzval-obval-berega-v-labragse-vozle-yurkalne" target="_blank">прошлый раз</a> берег обваливался в начале ноября из-за проливных дождей. Тогда размеры обрушения составили около 13 метров в длину и 2-3 метра в глубину. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861846" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%B9%20%D1%80%D0%B0%D0%B7%20%D0%BE%D0%B1%D0%B2%D0%B0%D0%BB%D0%B8%D0%BB%D1%81%D1%8F%20%D0%B1%D0%B5%D1%80%D0%B5%D0%B3%20%D0%B2%20%D0%9B%D0%B0%D0%B1%D1%80%D0%B0%D0%B3%D1%81%D0%B5%20%D0%B2%D0%BE%D0%B7%D0%BB%D0%B5%20%D0%AE%D1%80%D0%BA%D0%B0%D0%BB%D0%BD%D0%B5&url=https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861846"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861846"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861846"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%B9%20%D1%80%D0%B0%D0%B7%20%D0%BE%D0%B1%D0%B2%D0%B0%D0%BB%D0%B8%D0%BB%D1%81%D1%8F%20%D0%B1%D0%B5%D1%80%D0%B5%D0%B3%20%D0%B2%20%D0%9B%D0%B0%D0%B1%D1%80%D0%B0%D0%B3%D1%81%D0%B5%20%D0%B2%D0%BE%D0%B7%D0%BB%D0%B5%20%D0%AE%D1%80%D0%BA%D0%B0%D0%BB%D0%BD%D0%B5&url=https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861846"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В очередной раз обвалился берег в Лабрагсе возле Юркалне&body=Приветствуем,%20читайте%20здесь%3A%20https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne%3Futm_source%3Demail%26utm_content%3D6861846" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklon.rus.tvnet.lv/6861846/v-ocherednoy-raz-obvalilsya-bereg-v-labragse-vozle-yurkalne/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6861846" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6861846" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#1B2D87" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/564229/novosti-latvii">Новости Латвии</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/101275/priroda">природа</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8oqn2ujtmt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-llin5hez2s" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jpo6if4wy8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1B2D87;"><a href="https://ciklon.rus.tvnet.lv/section/4883">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T09:53:06+02:00"><meta itemprop="dateModified" content="2019-12-31T09:53:06+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6861586/v-posledniy-den-2019-goda-ozhidayutsya-solnce-dozhd-perehodyashchiy-v-sneg-i-silnyy-veter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fQHPGRI0ziKIoN9RGOsCMCSsESA=/1000x435/smart/nginx/o/2019/11/10/12728272t1h9004.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fQHPGRI0ziKIoN9RGOsCMCSsESA=/1000x435/smart/nginx/o/2019/11/10/12728272t1h9004.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ciklon.rus.tvnet.lv/6861586/v-posledniy-den-2019-goda-ozhidayutsya-solnce-dozhd-perehodyashchiy-v-sneg-i-silnyy-veter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В последний день 2019 года ожидаются солнце, дождь, переходящий в снег и сильный ветер </span></a><a href="https://ciklon.rus.tvnet.lv/6861586/v-posledniy-den-2019-goda-ozhidayutsya-solnce-dozhd-perehodyashchiy-v-sneg-i-silnyy-veter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T10:03:40+02:00"><meta itemprop="dateModified" content="2019-12-30T10:04:26+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6860659/sinoptiki-sdelali-prognoz-na-konec-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4A56GMmM9G2OJzNit7DkzqkUA60=/324x222/filters:focal(319x217:1141x1220)/nginx/o/2019/12/30/12839735t1h94dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4A56GMmM9G2OJzNit7DkzqkUA60=/324x222/filters:focal(319x217:1141x1220)/nginx/o/2019/12/30/12839735t1h94dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 10:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://ciklon.rus.tvnet.lv/6860659/sinoptiki-sdelali-prognoz-na-konec-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики сделали прогноз на конец года </span></a><a href="https://ciklon.rus.tvnet.lv/6860659/sinoptiki-sdelali-prognoz-na-konec-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T07:39:13+02:00"><meta itemprop="dateModified" content="2019-12-27T07:39:13+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6858954/sneg-dozhdi-i-silnyy-veter-sinoptiki-sdelali-prognoz-na-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vGM_kkntmsMCr7SD6pqK0mzY4Hg=/324x222/filters:focal(1899x1637:2330x2024)/nginx/o/2019/12/27/12835501t1hcf4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vGM_kkntmsMCr7SD6pqK0mzY4Hg=/324x222/filters:focal(1899x1637:2330x2024)/nginx/o/2019/12/27/12835501t1hcf4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27 декабря, 7:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>558</span></div></div><a href="https://ciklon.rus.tvnet.lv/6858954/sneg-dozhdi-i-silnyy-veter-sinoptiki-sdelali-prognoz-na-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Снег, дожди и сильный ветер: синоптики сделали прогноз на неделю </span></a><a href="https://ciklon.rus.tvnet.lv/6858954/sneg-dozhdi-i-silnyy-veter-sinoptiki-sdelali-prognoz-na-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T10:48:08+02:00"><meta itemprop="dateModified" content="2019-12-31T10:48:08+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6861673/na-11-meteostanciyah-uzhe-pobity-rekordy-tepla-dlya-31-dekabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kR6TjsNG7IfpWEUWoF5RsdbGOWM=/324x222/smart/nginx/o/2019/11/24/12761180t1hfd61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kR6TjsNG7IfpWEUWoF5RsdbGOWM=/324x222/smart/nginx/o/2019/11/24/12761180t1hfd61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:48</span></div><a href="https://ciklon.rus.tvnet.lv/6861673/na-11-meteostanciyah-uzhe-pobity-rekordy-tepla-dlya-31-dekabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На 11 метеостанциях уже побиты рекорды тепла для 31 декабря </span></a><a href="https://ciklon.rus.tvnet.lv/6861673/na-11-meteostanciyah-uzhe-pobity-rekordy-tepla-dlya-31-dekabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s3yqw0nwam" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T08:45:48+02:00"><meta itemprop="dateModified" content="2019-12-30T08:45:48+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6860646/v-latgale-i-vidzeme-obledenenie-na-dorogah-mestami-zatrudnyaet-dvizhenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W3agG6vKAiyku_P0Y6KFxfUYUW8=/1000x435/smart/nginx/o/2019/02/01/11757973t1h23e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/W3agG6vKAiyku_P0Y6KFxfUYUW8=/1000x435/smart/nginx/o/2019/02/01/11757973t1h23e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 8:45</span></div><a href="https://rus.tvnet.lv/6860646/v-latgale-i-vidzeme-obledenenie-na-dorogah-mestami-zatrudnyaet-dvizhenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Латгале и Видземе обледенение на дорогах местами затрудняет движение </span></a><a href="https://rus.tvnet.lv/6860646/v-latgale-i-vidzeme-obledenenie-na-dorogah-mestami-zatrudnyaet-dvizhenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T10:16:45+02:00"><meta itemprop="dateModified" content="2019-12-29T10:16:45+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6860220/god-zavershitsya-novymi-rekordami-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iSfwzSORn23x9J0reIf0GautkSg=/335x190/smart/nginx/o/2019/07/04/12324844t1h856b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iSfwzSORn23x9J0reIf0GautkSg=/335x190/smart/nginx/o/2019/07/04/12324844t1h856b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29 декабря, 10:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://ciklon.rus.tvnet.lv/6860220/god-zavershitsya-novymi-rekordami-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Год завершится новыми рекордами тепла </span></a><a href="https://ciklon.rus.tvnet.lv/6860220/god-zavershitsya-novymi-rekordami-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T08:28:03+02:00"><meta itemprop="dateModified" content="2019-12-30T08:28:03+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6860615/v-predposledniy-den-goda-veter-ne-stihnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7Us5ozlVw_aVfeKCmGfjInZk2oE=/335x190/smart/nginx/o/2018/07/15/9406319t1hc5b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7Us5ozlVw_aVfeKCmGfjInZk2oE=/335x190/smart/nginx/o/2018/07/15/9406319t1hc5b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 8:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ciklon.rus.tvnet.lv/6860615/v-predposledniy-den-goda-veter-ne-stihnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В предпоследний день года ветер не стихнет </span></a><a href="https://ciklon.rus.tvnet.lv/6860615/v-predposledniy-den-goda-veter-ne-stihnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T12:43:12+02:00"><meta itemprop="dateModified" content="2019-12-24T12:43:12+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6857874/datskie-sinoptiki-rasskazali-kogda-zhdat-holoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L4Gvc3tEsAWHlJU_Le_morAU_hE=/685x410/smart/nginx/o/2019/12/24/12832772t1h294c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/L4Gvc3tEsAWHlJU_Le_morAU_hE=/685x410/smart/nginx/o/2019/12/24/12832772t1h294c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 24 декабря, 12:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://ciklon.rus.tvnet.lv/6857874/datskie-sinoptiki-rasskazali-kogda-zhdat-holoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Датские синоптики рассказали, когда ждать холода </span></a><a href="https://ciklon.rus.tvnet.lv/6857874/datskie-sinoptiki-rasskazali-kogda-zhdat-holoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T12:00:28+03:00"><meta itemprop="dateModified" content="2019-10-14T12:43:35+03:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6800937/sinoptiki-sdelali-prognoz-na-predstoyashchuyu-zimu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yWY6P07De8dzg3wX5GJON-TF4vs=/335x190/smart/nginx/o/2019/10/14/12651712t1ha4de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yWY6P07De8dzg3wX5GJON-TF4vs=/335x190/smart/nginx/o/2019/10/14/12651712t1ha4de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14 октября, 12:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://ciklon.rus.tvnet.lv/6800937/sinoptiki-sdelali-prognoz-na-predstoyashchuyu-zimu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики сделали прогноз на предстоящую зиму <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklon.rus.tvnet.lv/6800937/sinoptiki-sdelali-prognoz-na-predstoyashchuyu-zimu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ciklon.rus.tvnet.lv/6800937/sinoptiki-sdelali-prognoz-na-predstoyashchuyu-zimu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T16:24:10+02:00"><meta itemprop="dateModified" content="2019-12-28T16:24:10+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6860044/noch-na-voskresene-stanet-samoy-holodnoy-na-etoy-nedele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HeJxU4hoGq2ykiI36lcQNcBzpgY=/335x190/smart/nginx/o/2019/12/28/12838080t1h860b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HeJxU4hoGq2ykiI36lcQNcBzpgY=/335x190/smart/nginx/o/2019/12/28/12838080t1h860b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 декабря, 16:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://ciklon.rus.tvnet.lv/6860044/noch-na-voskresene-stanet-samoy-holodnoy-na-etoy-nedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ночь на воскресенье станет самой холодной на этой неделе </span></a><a href="https://ciklon.rus.tvnet.lv/6860044/noch-na-voskresene-stanet-samoy-holodnoy-na-etoy-nedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T21:48:07+02:00"><meta itemprop="dateModified" content="2019-12-26T21:54:50+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6858814/chudo-prirody-cvetushchaya-sakura-v-parke-pobedy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z7AbIYc5VVHMGSE8PPZbJUp0Fes=/685x410/smart/nginx/o/2019/12/26/12834600t1h553c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/z7AbIYc5VVHMGSE8PPZbJUp0Fes=/685x410/smart/nginx/o/2019/12/26/12834600t1h553c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 26 декабря, 21:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://ciklon.rus.tvnet.lv/6858814/chudo-prirody-cvetushchaya-sakura-v-parke-pobedy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Чудо природы: цветущая сакура в парке Победы</span><div class="list-article__additional-headline">Фото</div></a><a href="https://ciklon.rus.tvnet.lv/6858814/chudo-prirody-cvetushchaya-sakura-v-parke-pobedy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zlws5le9ve" data-keyvalues="[]" data-sizes="tower"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1w0tnnwn8u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pjel5wdo8t" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="ru" country="latvija"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-qstj3jessp" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>