<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1B2D87"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LZaXtxXt0bdxBXDnGcM75zoQskw=/16x16/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1716eueknDDBxvPt8vCZyfQyUD8=/32x32/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BlZN4ePk8Qk0G379fcMrmByAT-w=/192x192/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sH15oebNmnScuVCmrHz1rt65DvQ=/256x256/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Kg3XOsWISeANUNjKYkLV_xvfx6M=/180x180/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f9.pmo.ee/bzyji1KluZmz0sf8LCei9ObjxU8=/1200x630/smart/nginx/o/2020/12/16/13531627t1h8952.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/bzyji1KluZmz0sf8LCei9ObjxU8=/1200x630/smart/nginx/o/2020/12/16/13531627t1h8952.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Синоптики: Латвию пересечет обширная область осадков"><meta property="twitter:title" content="Синоптики: Латвию пересечет обширная область осадков"><meta property="og:url" content="https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov"><meta property="twitter:url" content="https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov"><meta property="og:site_name" content="Циклон"><meta property="og:description" content="В среду утром и днем Латвию будет пересекать обширная область осадков с запада - дождь, а местами в Видземе и Латгале также снег, прогнозируют синоптики."><meta property="twitter:description" content="В среду утром и днем Латвию будет пересекать обширная область осадков с запада - дождь, а местами в Видземе и Латгале также снег, прогнозируют синоптики."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="осадки"><meta property="article:tag" content="погода"><meta property="article:tag" content="прогноз погоды"><meta property="article:tag" content="синоптики"><meta name="article:published_time" content="2020-12-16T07:55:41+02:00"><meta name="article:modified_time" content="2020-12-16T07:55:41+02:00"><meta name="description" content="В среду утром и днем Латвию будет пересекать обширная область осадков с запада - дождь, а местами в Видземе и Латгале также снег, прогнозируют синоптики."><meta name="keywords" content="осадки, погода, прогноз погоды, синоптики"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklon.rus.tvnet.lv/rss"><title>Синоптики: Латвию пересечет обширная область осадков - Погода - Циклон</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-d3537865ce34237625e0.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #1B2D87;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1B2D87;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1B2D87;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1B2D87;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(27, 45, 135, 0.10);
  }

  .section-color-fill {
    fill: #1B2D87;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #1B2D87 0%, rgb(-13, 5, 95) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-13, 5, 95);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4856 article-7134381"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.tvnet.lv";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklon.rus.tvnet.lv/search" rel="noopener">Ср, 16.12.2020</a><weather-block default-location="Rīga" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="https://rus.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item menu-item--important">Рассылка</a></div><div><a href="https://www.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">LAT</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" rel="noopener" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" rel="noopener" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="50" width="263" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/latvija.svg" width="70" height="42" alt="Weather latvija"> <span><span class="weather-places__text">Погода в Латвии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/europe.svg" width="50" height="42" alt="Weather europe"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/world.svg" width="42" height="42" alt="Weather world"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3457" :root-section-id="4856" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="45" width="237" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv" target="_self" rel="noopener" class="menu-item menu-item--important">RUS TVNET</a></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" rel="noopener" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" rel="noopener" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" rel="noopener" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/term/572238/bez-kompromissov" target="_blank" rel="noopener" class="menu-item">Без компромиссов</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">RUS TVNET</a></div><div><a href="https://rus.tvnet.lv/section/4365" target="_self" rel="noopener" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" rel="noopener" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/term/579744/vne-igry" target="_self" rel="noopener" class="menu-item">Вне игры</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" rel="noopener" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://ciklon.rus.tvnet.lv/" target="_self" rel="noopener" class="menu-item">Погода</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" rel="noopener" class="menu-item">Комментарий</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="ru" country="latvija"></weather-header-small></div></div><div class="root"><div class="root__spacer"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7134381"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv">Циклон</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv/section/4883">Погода</a></li><li class="breadcrumb-item">Синоптики: Латвию пересечет обширная область осадков</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7134381" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7134381"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D1%8E%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D0%B5%D1%87%D0%B5%D1%82%20%D0%BE%D0%B1%D1%88%D0%B8%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20%D0%BE%D1%81%D0%B0%D0%B4%D0%BA%D0%BE%D0%B2 https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7134381"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--telegram" href="https://t.me/share/url?url=https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov&text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D1%8E%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D0%B5%D1%87%D0%B5%D1%82%20%D0%BE%D0%B1%D1%88%D0%B8%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20%D0%BE%D1%81%D0%B0%D0%B4%D0%BA%D0%BE%D0%B2%3Futm_content%3D7134381"><span class="article-share__image-container social-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><defs><style>.cls-1{fill:#333;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M10,4a6,6,0,1,0,6,6A6,6,0,0,0,10,4Zm2.09,8.4c-.07.45-.25.6-.4.61-.35,0-.61-.23-.95-.45L9.4,11.67c-.59-.39-.21-.61.13-1a21.05,21.05,0,0,0,1.65-1.62.1.1,0,0,0,0-.1A.13.13,0,0,0,11,9c-.06,0-.9.57-2.54,1.67a1,1,0,0,1-.64.24,4.51,4.51,0,0,1-.94-.21c-.37-.12-.67-.19-.64-.4s.16-.22.45-.32c1.74-.77,2.91-1.27,3.49-1.51a9,9,0,0,1,2.24-.82.38.38,0,0,1,.23.07.29.29,0,0,1,.09.16s0,.15,0,.24C12.68,9,12.3,11.34,12.09,12.4Z"/><path class="cls-1" d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-16T07:55:41+02:00">16 декабря 2020, 7:55</div><div class="article__reading-time">1 мин для прочтения</div></div></div><h1 class="article-headline" itemprop="headline name">Синоптики: Латвию пересечет обширная область осадков</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/116871" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/hEAjs_QFQxoO5eKeg1wogg_v_TM=/40x40/smart/nginx/o/2019/06/20/12283818t1hf92b.png" srcset="//f9.pmo.ee/hEAjs_QFQxoO5eKeg1wogg_v_TM=/40x40/smart/nginx/o/2019/06/20/12283818t1hf92b.png, //f9.pmo.ee/teOq8ddUL07rEjbKuHijEa7UPo4=/80x80/smart/nginx/o/2019/06/20/12283818t1hf92b.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.tvnet.lv/LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/mqrj8hA7gTFffEtTI9NptLsy-mo=/1370x820/smart/nginx/o/2020/12/16/13531627t1h8952.jpg"><figure-fullscreen eager :image-id="13531627" image-url="//f9.pmo.ee/0lrWHfjz04kFkLZTEKyq0rPoKNE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/12/16/13531627t1h8952.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13531627)" src="//f9.pmo.ee/mqrj8hA7gTFffEtTI9NptLsy-mo=/1370x820/smart/nginx/o/2020/12/16/13531627t1h8952.jpg" srcset="//f9.pmo.ee/mqrj8hA7gTFffEtTI9NptLsy-mo=/1370x820/smart/nginx/o/2020/12/16/13531627t1h8952.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Edijs Pālens/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В среду утром и днем Латвию будет пересекать обширная область осадков с запада - дождь, а местами в Видземе и Латгале также снег, прогнозируют синоптики.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-m0lcv5du95" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dv74iqsn73" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lh0nocn2l1" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Из-за обледенения худшие условия для вождения ожидаются в Видземе и Латгале. Местами образуется туман. К вечеру количество облаков в Курземе уменьшится.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Будет дуть южный ветер от слабого до умеренного, который начиная с Курземе перейдет в западный ветер. Температура воздуха вечером поднимется до 0 .. +3 градусов в восточных регионах и до +4 .. +7 градусов в остальной части страны.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Риге ожидается дождливый день, утром на улицах и тротуарах образуется наледь. При слабом и умеренном южном ветре, вечером переходящем в западный, воздух прогреется до +5 градусов.</p></div><div class="article-body__item article-body__item--htmlElement"></div><div class="article-body__item article-body__item--htmlElement"><a href="https://t.me/rus_tvnet_lv" target="_blank" style="background-image: none;"><img id="custom-telegram-widget" src="https://b.itvnet.lv/2020/10/06/telegram_02.png" width="100%" height="auto"></a></div><div class="article-body__item article-body__item--htmlElement"><script>if(((window.innerWidth > 0) ? window.innerWidth : screen.width) < 800) {document.getElementById("custom-telegram-widget").src = "https://b.itvnet.lv/2020/10/06/telegram_mob_01.png";}</script></div><div class="article-body__item article-body__item--htmlElement"></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7134381" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7134381"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D1%8E%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D0%B5%D1%87%D0%B5%D1%82%20%D0%BE%D0%B1%D1%88%D0%B8%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20%D0%BE%D1%81%D0%B0%D0%B4%D0%BA%D0%BE%D0%B2 https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7134381"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--telegram" href="https://t.me/share/url?url=https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov&text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D1%8E%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D0%B5%D1%87%D0%B5%D1%82%20%D0%BE%D0%B1%D1%88%D0%B8%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20%D0%BE%D1%81%D0%B0%D0%B4%D0%BA%D0%BE%D0%B2%3Futm_content%3D7134381"><span class="article-share__image-container social-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><defs><style>.cls-1{fill:#333;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M10,4a6,6,0,1,0,6,6A6,6,0,0,0,10,4Zm2.09,8.4c-.07.45-.25.6-.4.61-.35,0-.61-.23-.95-.45L9.4,11.67c-.59-.39-.21-.61.13-1a21.05,21.05,0,0,0,1.65-1.62.1.1,0,0,0,0-.1A.13.13,0,0,0,11,9c-.06,0-.9.57-2.54,1.67a1,1,0,0,1-.64.24,4.51,4.51,0,0,1-.94-.21c-.37-.12-.67-.19-.64-.4s.16-.22.45-.32c1.74-.77,2.91-1.27,3.49-1.51a9,9,0,0,1,2.24-.82.38.38,0,0,1,.23.07.29.29,0,0,1,.09.16s0,.15,0,.24C12.68,9,12.3,11.34,12.09,12.4Z"/><path class="cls-1" d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7134381" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7134381" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#1B2D87" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/95704/osadki">осадки</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/52272/pogoda">погода</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/95044/prognoz-pogody">прогноз погоды</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/107093/sinoptiki">синоптики</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-t2gwiv9ilq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-br24emv0t6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3qwsb4xtvw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1B2D87;"><a href="https://ciklon.rus.tvnet.lv/section/4883">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-16T07:55:41+02:00"><meta itemprop="dateModified" content="2020-12-16T07:55:41+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-tJSoJurCbXLzk-m9rI_izHJ0Ww=/1000x435/smart/nginx/o/2020/12/16/13531627t1h8952.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-tJSoJurCbXLzk-m9rI_izHJ0Ww=/1000x435/smart/nginx/o/2020/12/16/13531627t1h8952.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7:55</span></div><a href="https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: Латвию пересечет обширная область осадков </span></a><a href="https://ciklon.rus.tvnet.lv/7134381/sinoptiki-latviyu-peresechet-obshirnaya-oblast-osadkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-13T11:44:32+02:00"><meta itemprop="dateModified" content="2020-12-13T16:50:35+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/7132120/budet-li-rozhdestvo-snezhnym-prognoz-sinoptikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1Tx2NcxDMXozgVuybuF311FEtEs=/324x222/smart/nginx/o/2020/11/30/13504480t1h7c15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1Tx2NcxDMXozgVuybuF311FEtEs=/324x222/smart/nginx/o/2020/11/30/13504480t1h7c15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13 декабря, 11:44</span></div><a href="https://ciklon.rus.tvnet.lv/7132120/budet-li-rozhdestvo-snezhnym-prognoz-sinoptikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Будет ли Рождество снежным? Прогноз синоптиков </span></a><a href="https://ciklon.rus.tvnet.lv/7132120/budet-li-rozhdestvo-snezhnym-prognoz-sinoptikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T18:17:49+02:00"><meta itemprop="dateModified" content="2020-12-14T18:17:49+02:00"><meta itemprop="author" content="Юлле Харью, rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/7133204/v-estonii-na-reke-poyavilsya-redkiy-ledyanoy-disk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VGHNw77ehamzEtXud3S5pHxORfM=/324x222/smart/nginx/o/2020/12/14/13528318t1h71b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VGHNw77ehamzEtXud3S5pHxORfM=/324x222/smart/nginx/o/2020/12/14/13528318t1h71b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14 декабря, 18:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://ciklon.rus.tvnet.lv/7133204/v-estonii-na-reke-poyavilsya-redkiy-ledyanoy-disk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии на реке появился редкий ледяной диск </span></a><a href="https://ciklon.rus.tvnet.lv/7133204/v-estonii-na-reke-poyavilsya-redkiy-ledyanoy-disk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-16T10:17:21+02:00"><meta itemprop="dateModified" content="2020-12-16T10:17:21+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/7134487/sinoptiki-sdelali-prognoz-na-poslednie-dni-goda-i-nachalo-2021-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HqIwU6D6ygGccpcGWsGXN2KMRDg=/324x222/smart/nginx/o/2020/12/16/13531777t1hb167.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HqIwU6D6ygGccpcGWsGXN2KMRDg=/324x222/smart/nginx/o/2020/12/16/13531777t1hb167.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:17</span></div><a href="https://ciklon.rus.tvnet.lv/7134487/sinoptiki-sdelali-prognoz-na-poslednie-dni-goda-i-nachalo-2021-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики сделали прогноз на последние дни года и начало 2021 года </span></a><a href="https://ciklon.rus.tvnet.lv/7134487/sinoptiki-sdelali-prognoz-na-poslednie-dni-goda-i-nachalo-2021-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fvnkvt929a" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-15T07:04:24+02:00"><meta itemprop="dateModified" content="2020-12-15T07:04:24+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/7133480/vtornik-budet-oblachnym-bez-znachitelnyh-osadkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7wpB-c7bXZYxSKOhigEloh1Cjos=/1000x435/filters:focal(615x623:824x735)/nginx/o/2020/12/14/13529010t1h9794.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7wpB-c7bXZYxSKOhigEloh1Cjos=/1000x435/filters:focal(615x623:824x735)/nginx/o/2020/12/14/13529010t1h9794.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 7:04</span></div><a href="https://ciklon.rus.tvnet.lv/7133480/vtornik-budet-oblachnym-bez-znachitelnyh-osadkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вторник будет облачным, без значительных осадков </span></a><a href="https://ciklon.rus.tvnet.lv/7133480/vtornik-budet-oblachnym-bez-znachitelnyh-osadkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T07:54:52+02:00"><meta itemprop="dateModified" content="2020-02-09T21:53:58+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6894191/na-evropu-dvizhetsya-moshchneyshaya-burya-ona-dostignet-i-latvii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ly6ekblYDkGGl9XU5tfh97vawPM=/335x190/smart/nginx/o/2020/02/07/12925923t1h748d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ly6ekblYDkGGl9XU5tfh97vawPM=/335x190/smart/nginx/o/2020/02/07/12925923t1h748d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 февраля, 7:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1022</span></div></div><a href="https://ciklon.rus.tvnet.lv/6894191/na-evropu-dvizhetsya-moshchneyshaya-burya-ona-dostignet-i-latvii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Европу движется мощнейшая буря; она достигнет и Латвии </span></a><a href="https://ciklon.rus.tvnet.lv/6894191/na-evropu-dvizhetsya-moshchneyshaya-burya-ona-dostignet-i-latvii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T09:17:21+02:00"><meta itemprop="dateModified" content="2020-12-14T09:19:07+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/7132569/sinoptiki-k-koncu-nedeli-potepleet-do-7" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XRcspS66JujkH3_LkssIiGXQbII=/335x190/filters:focal(1578x687:1677x746)/nginx/o/2020/12/14/13528090t1ha14b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XRcspS66JujkH3_LkssIiGXQbII=/335x190/filters:focal(1578x687:1677x746)/nginx/o/2020/12/14/13528090t1ha14b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14 декабря, 9:17</span></div><a href="https://ciklon.rus.tvnet.lv/7132569/sinoptiki-k-koncu-nedeli-potepleet-do-7" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: к концу недели потеплеет до +7 </span></a><a href="https://ciklon.rus.tvnet.lv/7132569/sinoptiki-k-koncu-nedeli-potepleet-do-7" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-09T07:59:47+02:00"><meta itemprop="dateModified" content="2020-12-09T08:01:05+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/7128907/pochemu-v-etom-godu-ne-stoit-zhdat-prodolzhitelnyh-morozov-i-snezhnoy-zimy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PMvatUJO2jD38Pj2pPSdIMk1E4s=/685x410/smart/nginx/o/2019/01/31/11753533t1h8637.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PMvatUJO2jD38Pj2pPSdIMk1E4s=/685x410/smart/nginx/o/2019/01/31/11753533t1h8637.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9 декабря, 7:59</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>155</span></div></div><a href="https://ciklon.rus.tvnet.lv/7128907/pochemu-v-etom-godu-ne-stoit-zhdat-prodolzhitelnyh-morozov-i-snezhnoy-zimy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему в этом году не стоит ждать продолжительных морозов и снежной зимы? </span></a><a href="https://ciklon.rus.tvnet.lv/7128907/pochemu-v-etom-godu-ne-stoit-zhdat-prodolzhitelnyh-morozov-i-snezhnoy-zimy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T19:11:46+02:00"><meta itemprop="dateModified" content="2020-02-09T21:55:12+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6895844/vliyanie-shtorma-v-evrope-otmenyayut-aviareysy-izmeneniya-kosnulis-i-latvii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IQ0XA8-9PrWhwDM2Up4VoPHBfDM=/335x190/smart/nginx/o/2020/02/09/12931264t1hd149.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IQ0XA8-9PrWhwDM2Up4VoPHBfDM=/335x190/smart/nginx/o/2020/02/09/12931264t1hd149.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9 февраля, 19:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>286</span></div></div><a href="https://rus.tvnet.lv/6895844/vliyanie-shtorma-v-evrope-otmenyayut-aviareysy-izmeneniya-kosnulis-i-latvii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Влияние шторма: в Европе отменяют авиарейсы. Изменения коснулись и Латвии</span><div class="list-article__additional-headline">Дополнено</div></a><a href="https://rus.tvnet.lv/6895844/vliyanie-shtorma-v-evrope-otmenyayut-aviareysy-izmeneniya-kosnulis-i-latvii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-14T08:20:04+03:00"><meta itemprop="dateModified" content="2019-09-14T08:20:04+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6777884/pridet-li-eshche-babe-leto-ekspert-otvetila-utverditelno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K1S4bwrPTEs_QkEfm3C4wG3irts=/335x190/filters:focal(1716x1417:2115x1806)/nginx/o/2019/09/13/12555894t1heb94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/K1S4bwrPTEs_QkEfm3C4wG3irts=/335x190/filters:focal(1716x1417:2115x1806)/nginx/o/2019/09/13/12555894t1heb94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14.09.2019</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://ciklon.rus.tvnet.lv/6777884/pridet-li-eshche-babe-leto-ekspert-otvetila-utverditelno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Придет ли еще бабье лето? Эксперт ответила утвердительно <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklon.rus.tvnet.lv/6777884/pridet-li-eshche-babe-leto-ekspert-otvetila-utverditelno/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://ciklon.rus.tvnet.lv/6777884/pridet-li-eshche-babe-leto-ekspert-otvetila-utverditelno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T18:45:45+02:00"><meta itemprop="dateModified" content="2019-12-18T18:46:00+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6853568/stihiya-razbushevalas-veter-ne-poshchadil-dazhe-rozhdestvenskie-elki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OQtFJfYcR9mV82jeqhpf8ztgG6Y=/685x410/smart/nginx/o/2019/12/09/12797721t1h59eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OQtFJfYcR9mV82jeqhpf8ztgG6Y=/685x410/smart/nginx/o/2019/12/09/12797721t1h59eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18.12.2019</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://ciklon.rus.tvnet.lv/6853568/stihiya-razbushevalas-veter-ne-poshchadil-dazhe-rozhdestvenskie-elki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стихия разбушевалась: ветер не пощадил даже рождественские елки </span></a><a href="https://ciklon.rus.tvnet.lv/6853568/stihiya-razbushevalas-veter-ne-poshchadil-dazhe-rozhdestvenskie-elki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6y6tv1s1ku" data-keyvalues="[]" data-sizes="tower"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7c5wiskoxc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uy7ryq86wp" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-city24-page-footer-desktop" data-sizes="horizontal"></div></div></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="ru" country="latvija"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" rel="noopener" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" rel="noopener" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/newsletter" target="_blank" rel="noopener">Рассылка</a> <a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank" rel="noopener">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-7b5d1eb0e4b5a9795937.js" async></script></body></html>