<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" href="https://ciklon.rus.tvnet.lv/manifest" crossorigin="use-credentials"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1B2D87"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LZaXtxXt0bdxBXDnGcM75zoQskw=/16x16/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1716eueknDDBxvPt8vCZyfQyUD8=/32x32/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BlZN4ePk8Qk0G379fcMrmByAT-w=/192x192/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sH15oebNmnScuVCmrHz1rt65DvQ=/256x256/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Kg3XOsWISeANUNjKYkLV_xvfx6M=/180x180/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f8.pmo.ee/SVhddR60qUA8VdHipN9qFDjX1YQ=/1200x630/smart/nginx/o/2021/01/02/13557883t1h8195.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/SVhddR60qUA8VdHipN9qFDjX1YQ=/1200x630/smart/nginx/o/2021/01/02/13557883t1h8195.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Синоптики: к концу месяца толщина снежного покрова может достичь 40 см"><meta property="twitter:title" content="Синоптики: к концу месяца толщина снежного покрова может достичь 40 см"><meta property="og:url" content="https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm"><meta property="twitter:url" content="https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm"><meta property="og:site_name" content="Циклон"><meta property="og:description" content="18 ноября в Латвии ожидается дождливая погода, однако уже после 20 ноября возможны снег и мороз, свидетельствует новейшая информация Global Forecast System."><meta property="twitter:description" content="18 ноября в Латвии ожидается дождливая погода, однако уже после 20 ноября возможны снег и мороз, свидетельствует новейшая информация Global Forecast System."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="погода"><meta property="article:tag" content="снег"><meta property="article:tag" content="зима"><meta name="article:published_time" content="2021-11-14T08:56:07+02:00"><meta name="article:modified_time" content="2021-11-14T13:28:25+02:00"><meta name="description" content="18 ноября в Латвии ожидается дождливая погода, однако уже после 20 ноября возможны снег и мороз, свидетельствует новейшая информация Global Forecast System."><meta name="keywords" content="погода, снег, зима"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklon.rus.tvnet.lv/rss"><title>Синоптики: к концу месяца толщина снежного покрова может достичь 40 см - Погода - Циклон</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-0a73e4556f3da7860781.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #1B2D87;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1B2D87;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1B2D87;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1B2D87;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .list-article__feed-label {
    background-color: #1B2D87;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(27, 45, 135, 0.10);
  }

  .section-color-fill {
    fill: #1B2D87;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #1B2D87 0%, rgb(-13, 5, 95) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-13, 5, 95);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.tvnet.lv';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4856 article-7385280 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.tvnet.lv";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklon.rus.tvnet.lv/search" rel="noopener">Вс, 14.11.2021</a><weather-block default-location="Rīga" language="ru" weather-url="ciklon.rus.tvnet.lv" country="lv"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">О нас</a></div><div><a href="https://rus.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><span class="menu-item--separator"></span><div><a href="https://www.tvnet.lv/" target="_self" rel="noopener" class="menu-item">LAT</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" rel="noopener" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" rel="noopener" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="50" width="263" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/latvija.svg" width="70" height="42" alt="Weather latvija"> <span><span class="weather-places__text">Погода в Латвии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/europe.svg" width="50" height="42" alt="Weather europe"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/world.svg" width="42" height="42" alt="Weather world"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3457" :root-section-id="4856" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="45" width="237" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><div class="root"><digipakett-generic eager></digipakett-generic></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv" target="_self" rel="noopener" class="menu-item menu-item--important">RUS TVNET</a></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" rel="noopener" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" rel="noopener" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" rel="noopener" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/term/572238/bez-kompromissov" target="_blank" rel="noopener" class="menu-item">Без компромиссов</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">RUS TVNET</a></div><div><a href="https://rus.tvnet.lv/section/4365" target="_self" rel="noopener" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" rel="noopener" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/term/579744/vne-igry" target="_self" rel="noopener" class="menu-item">Вне игры</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" rel="noopener" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://ciklon.rus.tvnet.lv/" target="_self" rel="noopener" class="menu-item">Погода</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" rel="noopener" class="menu-item">Комментарий</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article" data-article-id="7385280"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv">Циклон</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv/section/4883">Погода</a></li><li class="breadcrumb-item">Синоптики: к концу месяца толщина снежного покрова может достичь 40 см</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385280" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385280"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D0%BA%20%D0%BA%D0%BE%D0%BD%D1%86%D1%83%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%20%D1%82%D0%BE%D0%BB%D1%89%D0%B8%D0%BD%D0%B0%20%D1%81%D0%BD%D0%B5%D0%B6%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%BA%D1%80%D0%BE%D0%B2%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D1%87%D1%8C%2040%20%D1%81%D0%BC https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385280"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--telegram" href="https://t.me/share/url?url=https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm&text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D0%BA%20%D0%BA%D0%BE%D0%BD%D1%86%D1%83%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%20%D1%82%D0%BE%D0%BB%D1%89%D0%B8%D0%BD%D0%B0%20%D1%81%D0%BD%D0%B5%D0%B6%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%BA%D1%80%D0%BE%D0%B2%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D1%87%D1%8C%2040%20%D1%81%D0%BC%3Futm_content%3D7385280"><span class="article-share__image-container social-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><defs><style>.cls-1{fill:#333;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M10,4a6,6,0,1,0,6,6A6,6,0,0,0,10,4Zm2.09,8.4c-.07.45-.25.6-.4.61-.35,0-.61-.23-.95-.45L9.4,11.67c-.59-.39-.21-.61.13-1a21.05,21.05,0,0,0,1.65-1.62.1.1,0,0,0,0-.1A.13.13,0,0,0,11,9c-.06,0-.9.57-2.54,1.67a1,1,0,0,1-.64.24,4.51,4.51,0,0,1-.94-.21c-.37-.12-.67-.19-.64-.4s.16-.22.45-.32c1.74-.77,2.91-1.27,3.49-1.51a9,9,0,0,1,2.24-.82.38.38,0,0,1,.23.07.29.29,0,0,1,.09.16s0,.15,0,.24C12.68,9,12.3,11.34,12.09,12.4Z"/><path class="cls-1" d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-11-14T08:56:00+02:00">14 ноября 2021, 8:56</div></div></div></div></div><h1 class="article-headline" itemprop="headline name">Синоптики: к концу месяца толщина снежного покрова может достичь 40 см</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/103472" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/0U74D9ZGhKoXzt2smnyFOtJxWGE=/40x40/smart/nginx/o/2020/02/17/12947142t1hfe2b.png" srcset="//f10.pmo.ee/0U74D9ZGhKoXzt2smnyFOtJxWGE=/40x40/smart/nginx/o/2020/02/17/12947142t1hfe2b.png, //f10.pmo.ee/lvKk_oJc8uZ4ZzJVMM8v3HVMZTg=/80x80/smart/nginx/o/2020/02/17/12947142t1hfe2b.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.tvnet.lv</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/Ih9j-pG--X9XTPID7Kw8Yfo-a9c=/1370x820/smart/nginx/o/2021/01/02/13557883t1h8195.jpg"><figure-fullscreen eager :image-id="13557883" image-url="//f8.pmo.ee/5YTooP-6m57y49wFjEr7kib-IF8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/01/02/13557883t1h8195.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13557883)" src="//f8.pmo.ee/Ih9j-pG--X9XTPID7Kw8Yfo-a9c=/1370x820/smart/nginx/o/2021/01/02/13557883t1h8195.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Иллюстративное фото <span class="figure__caption--name">ФОТО: LETA</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>18 ноября в Латвии ожидается дождливая погода, однако уже после 20 ноября возможны снег и мороз, свидетельствует новейшая информация Global Forecast System.</p></div></div><cookie-paywall article-id="7385280"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ahsmxk5iux" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0gehcwue4i" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7dbzqyjhhy" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В начале будущей недели в Латвии температура воздуха по ночам будет опускаться до 0...-6 градусов, погода не будет столь холодной и солнечной, как прогнозировалось ранее, возможен моросящий дождь и снег. Будет дуть небольшой южный ветер, сообщает агентство LETA.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В середине недели Латвии достигнет циклон, периодически будут идти дожди, возможен мокрый снег, на побережье - и гроза с градом. Будет дуть северный ветер, а температура воздуха повысится до +4...+8 градусов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Возможно, в конце следующей недели придут холодные воздушные массы из Арктики.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>В данный момент Global Forecast System прогнозирует, что с 22 ноября температура воздуха будет держаться преимущественно ниже нуля градусов, будет образовываться все больший снежный покров, и к концу месяца его толщина может достичь 40 сантиметров.</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385280" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385280"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D0%BA%20%D0%BA%D0%BE%D0%BD%D1%86%D1%83%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%20%D1%82%D0%BE%D0%BB%D1%89%D0%B8%D0%BD%D0%B0%20%D1%81%D0%BD%D0%B5%D0%B6%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%BA%D1%80%D0%BE%D0%B2%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D1%87%D1%8C%2040%20%D1%81%D0%BC https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385280"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--telegram" href="https://t.me/share/url?url=https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm&text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D0%BA%20%D0%BA%D0%BE%D0%BD%D1%86%D1%83%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%20%D1%82%D0%BE%D0%BB%D1%89%D0%B8%D0%BD%D0%B0%20%D1%81%D0%BD%D0%B5%D0%B6%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%BA%D1%80%D0%BE%D0%B2%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D1%87%D1%8C%2040%20%D1%81%D0%BC%3Futm_content%3D7385280"><span class="article-share__image-container social-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><defs><style>.cls-1{fill:#333;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M10,4a6,6,0,1,0,6,6A6,6,0,0,0,10,4Zm2.09,8.4c-.07.45-.25.6-.4.61-.35,0-.61-.23-.95-.45L9.4,11.67c-.59-.39-.21-.61.13-1a21.05,21.05,0,0,0,1.65-1.62.1.1,0,0,0,0-.1A.13.13,0,0,0,11,9c-.06,0-.9.57-2.54,1.67a1,1,0,0,1-.64.24,4.51,4.51,0,0,1-.94-.21c-.37-.12-.67-.19-.64-.4s.16-.22.45-.32c1.74-.77,2.91-1.27,3.49-1.51a9,9,0,0,1,2.24-.82.38.38,0,0,1,.23.07.29.29,0,0,1,.09.16s0,.15,0,.24C12.68,9,12.3,11.34,12.09,12.4Z"/><path class="cls-1" d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Global Forecast System - это компьютерная модель Национального управления океанических и атмосферных исследований США, прогнозирующая погоду во всем мире каждые шесть часов.</p></div><div class="article-body__item article-body__item--htmlElement"></div><div class="article-body__item article-body__item--htmlElement"><a href="https://t.me/rus_tvnet_lv" target="_blank" style="background-image: none;"><img id="custom-telegram-widget" src="https://b.itvnet.lv/2020/10/06/telegram_02.png" width="100%" height="auto"></a></div><div class="article-body__item article-body__item--htmlElement"><script>if(((window.innerWidth > 0) ? window.innerWidth : screen.width) < 800) {document.getElementById("custom-telegram-widget").src = "https://b.itvnet.lv/2020/10/06/telegram_mob_01.png";}</script></div><div class="article-body__item article-body__item--htmlElement"></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385280" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385280"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D0%BA%20%D0%BA%D0%BE%D0%BD%D1%86%D1%83%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%20%D1%82%D0%BE%D0%BB%D1%89%D0%B8%D0%BD%D0%B0%20%D1%81%D0%BD%D0%B5%D0%B6%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%BA%D1%80%D0%BE%D0%B2%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D1%87%D1%8C%2040%20%D1%81%D0%BC https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385280"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--telegram" href="https://t.me/share/url?url=https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm&text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D0%BA%20%D0%BA%D0%BE%D0%BD%D1%86%D1%83%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%20%D1%82%D0%BE%D0%BB%D1%89%D0%B8%D0%BD%D0%B0%20%D1%81%D0%BD%D0%B5%D0%B6%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%BA%D1%80%D0%BE%D0%B2%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D1%87%D1%8C%2040%20%D1%81%D0%BC%3Futm_content%3D7385280"><span class="article-share__image-container social-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><defs><style>.cls-1{fill:#333;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M10,4a6,6,0,1,0,6,6A6,6,0,0,0,10,4Zm2.09,8.4c-.07.45-.25.6-.4.61-.35,0-.61-.23-.95-.45L9.4,11.67c-.59-.39-.21-.61.13-1a21.05,21.05,0,0,0,1.65-1.62.1.1,0,0,0,0-.1A.13.13,0,0,0,11,9c-.06,0-.9.57-2.54,1.67a1,1,0,0,1-.64.24,4.51,4.51,0,0,1-.94-.21c-.37-.12-.67-.19-.64-.4s.16-.22.45-.32c1.74-.77,2.91-1.27,3.49-1.51a9,9,0,0,1,2.24-.82.38.38,0,0,1,.23.07.29.29,0,0,1,.09.16s0,.15,0,.24C12.68,9,12.3,11.34,12.09,12.4Z"/><path class="cls-1" d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://ciklon.rus.tvnet.lv/7385280/sinoptiki-k-koncu-mesyaca-tolshchina-snezhnogo-pokrova-mozhet-dostich-40-sm/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7385280" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7385280" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#1B2D87" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/52272/pogoda">погода</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/67465/sneg">снег</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/67466/zima">зима</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xs6a2atoov" data-sizes="[[685, 80]]"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k7lzz70b2y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o08h2kip0m" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакция</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" rel="noopener" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" rel="noopener" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/newsletter" target="_blank" rel="noopener">Рассылка</a> <a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener">Контакты</a> <a href="https://www.tvnetgrupa.lv/terms/ru/" target="_blank" rel="noopener">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Реклама</a></div></footer></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-8e2bd2ddde8e76f474e7.js" async></script></body></html>