<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" href="https://ciklon.rus.tvnet.lv/manifest" crossorigin="use-credentials"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1B2D87"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LZaXtxXt0bdxBXDnGcM75zoQskw=/16x16/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1716eueknDDBxvPt8vCZyfQyUD8=/32x32/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BlZN4ePk8Qk0G379fcMrmByAT-w=/192x192/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sH15oebNmnScuVCmrHz1rt65DvQ=/256x256/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Kg3XOsWISeANUNjKYkLV_xvfx6M=/180x180/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f9.pmo.ee/CSmcPzTyoPQ2gVvzjQI59FsFfvo=/1200x630/smart/nginx/o/2022/03/26/14448113t1hca91.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/CSmcPzTyoPQ2gVvzjQI59FsFfvo=/1200x630/smart/nginx/o/2022/03/26/14448113t1hca91.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Непогода в Латвии: поваленные деревья, задержка авиарейсов, отмена концерта и &quot;песчаные бури&quot;"><meta property="twitter:title" content="Непогода в Латвии: поваленные деревья, задержка авиарейсов, отмена концерта и &quot;песчаные бури&quot;"><meta property="og:url" content="https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri"><meta property="twitter:url" content="https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri"><meta property="og:site_name" content="Циклон"><meta property="og:description" content="В субботу на Латвию обрушилась буря - сильный ветер валит деревья, приводит к нарушению движения общественного транспорта, в Межапарке отменен концерт в поддержку Украины, а пользователи соцсетей делятся видео &quot;песчаных бурь&quot;."><meta property="twitter:description" content="В субботу на Латвию обрушилась буря - сильный ветер валит деревья, приводит к нарушению движения общественного транспорта, в Межапарке отменен концерт в поддержку Украины, а пользователи соцсетей делятся видео &quot;песчаных бурь&quot;."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="погода"><meta property="article:tag" content="рига"><meta property="article:tag" content="транспорт"><meta name="article:published_time" content="2022-03-26T17:21:54+02:00"><meta name="article:modified_time" content="2022-03-26T18:45:59+02:00"><meta name="description" content="В субботу на Латвию обрушилась буря - сильный ветер валит деревья, приводит к нарушению движения общественного транспорта, в Межапарке отменен концерт в поддержку Украины, а пользователи соцсетей делятся видео &quot;песчаных бурь&quot;."><meta name="keywords" content="погода, рига, транспорт"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklon.rus.tvnet.lv/rss"><title>Непогода в Латвии: поваленные деревья, задержка авиарейсов, отмена концерта и &quot;песчаные бури&quot; - Погода - Циклон</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-533976a6171327eb106f.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #1B2D87;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1B2D87;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1B2D87;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1B2D87;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .list-article__feed-label {
    background-color: #1B2D87;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(27, 45, 135, 0.10);
  }

  .section-color-fill {
    fill: #1B2D87;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #1B2D87 0%, rgb(-13, 5, 95) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-13, 5, 95);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.tvnet.lv';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script></head><body class="section-4856 article-7486421 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "ru";
  window.secureUrl = "https://russecure.tvnet.lv";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklon.rus.tvnet.lv/search" rel="noopener">Сб, 26.03.2022</a><weather-block default-location="Rīga" language="ru" weather-url="ciklon.rus.tvnet.lv" country="lv"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">О нас</a></div><div><a href="https://rus.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><span class="menu-item--separator"></span><div><a href="https://www.tvnet.lv/" target="_self" rel="noopener" class="menu-item">LAT</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" rel="noopener" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" rel="noopener" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="50" width="263" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/latvija.svg" width="70" height="42" alt="Weather latvija"> <span><span class="weather-places__text">Погода в Латвии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/europe.svg" width="50" height="42" alt="Weather europe"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/world.svg" width="42" height="42" alt="Weather world"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3457" :root-section-id="4856" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="45" width="237" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><div class="root"><digipakett-generic eager></digipakett-generic></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv" target="_self" rel="noopener" class="menu-item menu-item--important">RUS TVNET</a></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" rel="noopener" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" rel="noopener" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" rel="noopener" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/term/572238/bez-kompromissov" target="_blank" rel="noopener" class="menu-item">Без компромиссов</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">RUS TVNET</a></div><div><a href="https://rus.tvnet.lv/section/4365" target="_self" rel="noopener" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" rel="noopener" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/term/579744/vne-igry" target="_self" rel="noopener" class="menu-item">Вне игры</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" rel="noopener" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://ciklon.rus.tvnet.lv/" target="_self" rel="noopener" class="menu-item">Погода</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" rel="noopener" class="menu-item">Комментарий</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article" data-article-id="7486421"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv">Циклон</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv/section/4883">Погода</a></li><li class="breadcrumb-item">Непогода в Латвии: поваленные деревья, задержка авиарейсов, отмена концерта и &quot;песчаные бури&quot;</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8%3A%20%D0%BF%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8C%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B0%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%80%D0%B5%D0%B9%D1%81%D0%BE%D0%B2%2C%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0%20%D0%B8%20%22%D0%BF%D0%B5%D1%81%D1%87%D0%B0%D0%BD%D1%8B%D0%B5%20%D0%B1%D1%83%D1%80%D0%B8%22 https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--telegram" href="https://t.me/share/url?url=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri&text=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8%3A%20%D0%BF%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8C%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B0%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%80%D0%B5%D0%B9%D1%81%D0%BE%D0%B2%2C%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0%20%D0%B8%20%22%D0%BF%D0%B5%D1%81%D1%87%D0%B0%D0%BD%D1%8B%D0%B5%20%D0%B1%D1%83%D1%80%D0%B8%22%3Futm_content%3D7486421"><span class="article-share__image-container social-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><defs><style>.cls-1{fill:#333;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M10,4a6,6,0,1,0,6,6A6,6,0,0,0,10,4Zm2.09,8.4c-.07.45-.25.6-.4.61-.35,0-.61-.23-.95-.45L9.4,11.67c-.59-.39-.21-.61.13-1a21.05,21.05,0,0,0,1.65-1.62.1.1,0,0,0,0-.1A.13.13,0,0,0,11,9c-.06,0-.9.57-2.54,1.67a1,1,0,0,1-.64.24,4.51,4.51,0,0,1-.94-.21c-.37-.12-.67-.19-.64-.4s.16-.22.45-.32c1.74-.77,2.91-1.27,3.49-1.51a9,9,0,0,1,2.24-.82.38.38,0,0,1,.23.07.29.29,0,0,1,.09.16s0,.15,0,.24C12.68,9,12.3,11.34,12.09,12.4Z"/><path class="cls-1" d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-03-26T17:21:00+02:00">26 марта 2022, 17:21</div></div></div></div></div><h1 class="article-headline" itemprop="headline name">Непогода в Латвии: поваленные деревья, задержка авиарейсов, отмена концерта и &quot;песчаные бури&quot;<div class="article-headline--additional">Дополнено</div></h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/103472" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/0U74D9ZGhKoXzt2smnyFOtJxWGE=/40x40/smart/nginx/o/2020/02/17/12947142t1hfe2b.png" srcset="//f10.pmo.ee/0U74D9ZGhKoXzt2smnyFOtJxWGE=/40x40/smart/nginx/o/2020/02/17/12947142t1hfe2b.png, //f10.pmo.ee/lvKk_oJc8uZ4ZzJVMM8v3HVMZTg=/80x80/smart/nginx/o/2020/02/17/12947142t1hfe2b.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.tvnet.lv</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/jQ5it5dR3r3xJpweGIm4PGjMMts=/1370x820/smart/nginx/o/2022/03/26/14448113t1hca91.jpg"><figure-fullscreen eager :image-id="14448113" image-url="//f9.pmo.ee/En77eaiOz89NjXa_vlAqTYDa5vM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/26/14448113t1hca91.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14448113)" src="//f9.pmo.ee/jQ5it5dR3r3xJpweGIm4PGjMMts=/1370x820/smart/nginx/o/2022/03/26/14448113t1hca91.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Девушка во время сильного ветра. Иллюстративное фото <span class="figure__caption--name">ФОТО: Ieva Lūka/LETA</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В субботу на Латвию обрушилась буря - сильный ветер валит деревья, приводит к нарушению движения общественного транспорта, в Межапарке отменен концерт в поддержку Украины, а пользователи соцсетей делятся видео "песчаных бурь".</p></div></div><cookie-paywall article-id="7486421"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ysr07vg6l5" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d4pvpb2ljh" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a2p5rrd749" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В силе предупреждения желтого и оранжевого уровня о сильном ветре.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>Так, к 16 часам в субботу в Вентспилсе сила ветра достигла скорости 27,8 метра в секунду, в Салдусе - 26,2 м/с, в Добеле - 24,3 м/с, в Приекуле - 23,7 м/с. В Риге зарегистрированы порывы до 24,7 м/с.</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8%3A%20%D0%BF%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8C%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B0%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%80%D0%B5%D0%B9%D1%81%D0%BE%D0%B2%2C%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0%20%D0%B8%20%22%D0%BF%D0%B5%D1%81%D1%87%D0%B0%D0%BD%D1%8B%D0%B5%20%D0%B1%D1%83%D1%80%D0%B8%22 https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--telegram" href="https://t.me/share/url?url=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri&text=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8%3A%20%D0%BF%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8C%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B0%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%80%D0%B5%D0%B9%D1%81%D0%BE%D0%B2%2C%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0%20%D0%B8%20%22%D0%BF%D0%B5%D1%81%D1%87%D0%B0%D0%BD%D1%8B%D0%B5%20%D0%B1%D1%83%D1%80%D0%B8%22%3Futm_content%3D7486421"><span class="article-share__image-container social-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><defs><style>.cls-1{fill:#333;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M10,4a6,6,0,1,0,6,6A6,6,0,0,0,10,4Zm2.09,8.4c-.07.45-.25.6-.4.61-.35,0-.61-.23-.95-.45L9.4,11.67c-.59-.39-.21-.61.13-1a21.05,21.05,0,0,0,1.65-1.62.1.1,0,0,0,0-.1A.13.13,0,0,0,11,9c-.06,0-.9.57-2.54,1.67a1,1,0,0,1-.64.24,4.51,4.51,0,0,1-.94-.21c-.37-.12-.67-.19-.64-.4s.16-.22.45-.32c1.74-.77,2.91-1.27,3.49-1.51a9,9,0,0,1,2.24-.82.38.38,0,0,1,.23.07.29.29,0,0,1,.09.16s0,.15,0,.24C12.68,9,12.3,11.34,12.09,12.4Z"/><path class="cls-1" d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/reel/CbkvaP8lbGo/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/reel/CbkvaP8lbGo/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/reel/CbkvaP8lbGo/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Посмотреть эту публикацию в Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div></div><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CbkvaP8lbGo/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от RUS.TVNET.LV (@rus.tvnet.lv)</a></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Из-за сильного ветра все прибывающие во второй половине дня в субботу в Ригу авиарейсы могут задерживаться или быть перенаправлены в резервные аэропорты, сообщает аэропорт "Рига". Опубликованная на сайте аэропорта информация свидетельствует, что задерживаются несколько прибывающих рейсов, в свою очередь рейсы из Лондона и Барселоны перенаправлены в Вильнюс.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>К 17:40 Пожарно-спасательная служба (VUGD) работала уже более чем на 180 местах происшествия, где сильный ветер привел к разрушениям.</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8%3A%20%D0%BF%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8C%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B0%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%80%D0%B5%D0%B9%D1%81%D0%BE%D0%B2%2C%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0%20%D0%B8%20%22%D0%BF%D0%B5%D1%81%D1%87%D0%B0%D0%BD%D1%8B%D0%B5%20%D0%B1%D1%83%D1%80%D0%B8%22 https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--telegram" href="https://t.me/share/url?url=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri&text=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8%3A%20%D0%BF%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8C%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B0%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%80%D0%B5%D0%B9%D1%81%D0%BE%D0%B2%2C%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0%20%D0%B8%20%22%D0%BF%D0%B5%D1%81%D1%87%D0%B0%D0%BD%D1%8B%D0%B5%20%D0%B1%D1%83%D1%80%D0%B8%22%3Futm_content%3D7486421"><span class="article-share__image-container social-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><defs><style>.cls-1{fill:#333;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M10,4a6,6,0,1,0,6,6A6,6,0,0,0,10,4Zm2.09,8.4c-.07.45-.25.6-.4.61-.35,0-.61-.23-.95-.45L9.4,11.67c-.59-.39-.21-.61.13-1a21.05,21.05,0,0,0,1.65-1.62.1.1,0,0,0,0-.1A.13.13,0,0,0,11,9c-.06,0-.9.57-2.54,1.67a1,1,0,0,1-.64.24,4.51,4.51,0,0,1-.94-.21c-.37-.12-.67-.19-.64-.4s.16-.22.45-.32c1.74-.77,2.91-1.27,3.49-1.51a9,9,0,0,1,2.24-.82.38.38,0,0,1,.23.07.29.29,0,0,1,.09.16s0,.15,0,.24C12.68,9,12.3,11.34,12.09,12.4Z"/><path class="cls-1" d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>В большей части случаев с проезжей части убирали поваленные деревья. По словам очевидцев, деревья ломались по всей Латвии, кроме того, у домов повреждены или сорваны крыши. В данный момент VUGD работает еще минимум на 130 местах происшествия, где нужно ликвидировать нанесенные ветром повреждения. Больше всего вызовов получено в Риге и пригороде столицы, в Курземе и Земгале.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sqpqullwq8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tabesr3aka" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--3"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet"><p dir="ltr" lang="lv">Devāmies uz Bramberğes muižu, bet nācās mainīt maršrutu, lai pa citiem ceļiem apbrauktu kritušo koku. <a href="https://twitter.com/hashtag/v%C4%93j%C5%A1?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#vējš</a> <a href="https://twitter.com/hashtag/jelgavasnovads?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#jelgavasnovads</a> <a href="https://t.co/uPCoZ5QVUM" target="_blank">pic.twitter.com/uPCoZ5QVUM</a></p>— Inese Libere 🇺🇦🙏 (@ineselibere) <a href="https://twitter.com/ineselibere/status/1507732440604946441?ref_src=twsrc%5Etfw" target="_blank">March 26, 2022</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Кроме того, к 17:50 на территории Латвии было потушено уже 69 пожаров, работы по тушению продолжаются еще минимум в 35 местах.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>В связи с большим количеством событий VUGD привлекла дополнительные ресурсы - пожарных и диспетчеров, не находящихся на дежурстве.</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8%3A%20%D0%BF%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8C%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B0%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%80%D0%B5%D0%B9%D1%81%D0%BE%D0%B2%2C%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0%20%D0%B8%20%22%D0%BF%D0%B5%D1%81%D1%87%D0%B0%D0%BD%D1%8B%D0%B5%20%D0%B1%D1%83%D1%80%D0%B8%22 https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--telegram" href="https://t.me/share/url?url=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri&text=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8%3A%20%D0%BF%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8C%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B0%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%80%D0%B5%D0%B9%D1%81%D0%BE%D0%B2%2C%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0%20%D0%B8%20%22%D0%BF%D0%B5%D1%81%D1%87%D0%B0%D0%BD%D1%8B%D0%B5%20%D0%B1%D1%83%D1%80%D0%B8%22%3Futm_content%3D7486421"><span class="article-share__image-container social-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><defs><style>.cls-1{fill:#333;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M10,4a6,6,0,1,0,6,6A6,6,0,0,0,10,4Zm2.09,8.4c-.07.45-.25.6-.4.61-.35,0-.61-.23-.95-.45L9.4,11.67c-.59-.39-.21-.61.13-1a21.05,21.05,0,0,0,1.65-1.62.1.1,0,0,0,0-.1A.13.13,0,0,0,11,9c-.06,0-.9.57-2.54,1.67a1,1,0,0,1-.64.24,4.51,4.51,0,0,1-.94-.21c-.37-.12-.67-.19-.64-.4s.16-.22.45-.32c1.74-.77,2.91-1.27,3.49-1.51a9,9,0,0,1,2.24-.82.38.38,0,0,1,.23.07.29.29,0,0,1,.09.16s0,.15,0,.24C12.68,9,12.3,11.34,12.09,12.4Z"/><path class="cls-1" d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>В субботу вечером нарушено электроснабжение почти 38 000 клиентов предприятия Sadales tīkls, сообщили агентству LETA в компании/ По мере усиления ветра, порывы которого местами превысили 27 м/с, зафиксированы обширные повреждения в сетях электроснабжения. Сбои произошли и в сетях Sadales tīkls, и в сетях АО Augstsprieguma tīkls. Аварийные бригады предприятий работают в усиленном режиме, чтобы устранить повреждения в кратчайшие сроки.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Больше всего отключений во второй половине дня зарегистрировано в Талсинском, Баускском, Олайнском и Кекавском краях.</p></div><div class="article-body__item article-body__item--articlePreviewEmbed"><div class="article-preview-embed-wrapper"><article-preview-embed article-title="Сильный ветер: местами нарушено электроснабжение" article-image="https://f10.pmo.ee/yY9WA0Qo5he4dkeSL-KgkikJiqI=/480x270/filters:focal(1232x0:4913x2465)/nginx/o/2020/12/27/13549342t1h3d44.jpg" article-description="Из-за сильного ветра 26 марта во второй половине дня в Латвии местами прервана подача электричества, сообщает АО Sadales tīkls.
" article-url="https://rus.tvnet.lv/7486308/silnyy-veter-mestami-narusheno-elektrosnabzhenie" article-url-host="rus.tvnet.lv" :large-mobile-image="false"></article-preview-embed></div></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>Во второй половине дня в субботу из-за сломавшегося дерева трамвай 10-го маршрута ехал из центра Риги до остановки Vienības gatve/Bērnu slimnīca.</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8%3A%20%D0%BF%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8C%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B0%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%80%D0%B5%D0%B9%D1%81%D0%BE%D0%B2%2C%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0%20%D0%B8%20%22%D0%BF%D0%B5%D1%81%D1%87%D0%B0%D0%BD%D1%8B%D0%B5%20%D0%B1%D1%83%D1%80%D0%B8%22 https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--telegram" href="https://t.me/share/url?url=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri&text=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8%3A%20%D0%BF%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8C%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B0%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%80%D0%B5%D0%B9%D1%81%D0%BE%D0%B2%2C%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0%20%D0%B8%20%22%D0%BF%D0%B5%D1%81%D1%87%D0%B0%D0%BD%D1%8B%D0%B5%20%D0%B1%D1%83%D1%80%D0%B8%22%3Futm_content%3D7486421"><span class="article-share__image-container social-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><defs><style>.cls-1{fill:#333;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M10,4a6,6,0,1,0,6,6A6,6,0,0,0,10,4Zm2.09,8.4c-.07.45-.25.6-.4.61-.35,0-.61-.23-.95-.45L9.4,11.67c-.59-.39-.21-.61.13-1a21.05,21.05,0,0,0,1.65-1.62.1.1,0,0,0,0-.1A.13.13,0,0,0,11,9c-.06,0-.9.57-2.54,1.67a1,1,0,0,1-.64.24,4.51,4.51,0,0,1-.94-.21c-.37-.12-.67-.19-.64-.4s.16-.22.45-.32c1.74-.77,2.91-1.27,3.49-1.51a9,9,0,0,1,2.24-.82.38.38,0,0,1,.23.07.29.29,0,0,1,.09.16s0,.15,0,.24C12.68,9,12.3,11.34,12.09,12.4Z"/><path class="cls-1" d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Трамваи по направлению от Рижского центрального рынка ехали до остановки Vienības gatve/Bērnu slimnīca, разворачиваются и едут обратно к Центральному рынку. Позднее движение было восстановлено.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Галерея: Ветер нанес разрушения в Огре</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="ru" :allow-ads="true" :gallery-id="313305"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p>Днем в субботу на время было закрыто движение поездов на участке Саулкрасты - Скулте, информирует Pasažieru vilciens. Принимая во внимание, что из-за упавшего дерева была повреждена контактная сеть, движение поездов на участке железной дороги Саулкрасты - Скулте временно закрыто. Движение поездов на маршруте Рига - Саулкрасты - Рига происходит согласно расписанию.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В субботу, 26 марта, в 14:00 на Большой эстраде Межапарка должен был пройти концерт Palīdzi celties! ("Помоги подняться!") в поддержку украинских беженцев - детей и семей, но из-за шквального ветра он был отменен. Муниципалитет объясняет, что концерт под открытым небом был отменен из-за приближающегося шторма, однако мероприятие транслировалось в прямом эфире по Латвийскому телевидению из зала Кокару. В благотворительном концерте приняли участие Светлана Лобода, Амината, Динара Рудане, Мария Савенко (Украина), Анце Краузе, Рейнис Сеянс с супругой Майей, Юрис Каукулис, Anmary, Зигфрид Муктупавелс, Янис Стибелис, Айнарс Миелавс, Атис Звиедрис, Goran Gora, Микс Дукурс, Айя Андреева, Tautumeitas, группа Carnival Youth и другие исполнители.</p></div><div class="article-body__item article-body__item--articlePreviewEmbed"><div class="article-preview-embed-wrapper"><article-preview-embed article-title="Из-за сильного ветра отменен благотворительный концерт с участием Лободы в Межапарке" article-image="https://f9.pmo.ee/eyp2yapfttBKH7KCIec-73TS4HA=/1200x630/filters:focal(65x70:367x386)/nginx/o/2022/03/26/14447662t1h31b8.jpg" article-description="В субботу, 26 марта, в 14:00 на Большой эстраде Межапарка должен был пройти концерт Palīdzi celties! (&quot;Помоги подняться!&quot;), в поддержку украинских беженцев - детей и семей, сообщили агентству LETA в управлении коммуникации Рижской думы. Из-за шквального ветра он был отменен." article-url="https://rus.tvnet.lv/7486207/iz-za-silnogo-vetra-otmenen-blagotvoritelnyy-koncert-s-uchastiem-lobody-v-mezhaparke" article-url-host="rus.tvnet.lv" :large-mobile-image="false"></article-preview-embed></div></div><div class="article-body__item article-body__item--htmlElement"><p>Пользователи соцсетей делятся видео довольно необычного явления - так называемых песчаных бурь.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet"><p dir="ltr" lang="lv">Smilšu vētra Talsu pusē.<br>Video: Kristaps Krišentāls <a href="https://t.co/yIYWu1Jgix" target="_blank">pic.twitter.com/yIYWu1Jgix</a></p>— Toms Bricis (@boms_tricis) <a href="https://twitter.com/boms_tricis/status/1507687904465899520?ref_src=twsrc%5Etfw" target="_blank">March 26, 2022</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet"><p dir="ltr" lang="lv">Vējš aizpūta tenisa laukumu :) <a href="https://t.co/7ETRSuA1Tt" target="_blank">pic.twitter.com/7ETRSuA1Tt</a></p>— MkFZnp5s ZNzLSjAJV20 (@wRxN0lGYBuhYtT_) <a href="https://twitter.com/wRxN0lGYBuhYtT_/status/1507690989636440070?ref_src=twsrc%5Etfw" target="_blank">March 26, 2022</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet"><p dir="ltr" lang="lv">Nupat sāku šaubīties par to cik laba bija ideja braukt uz Jūrmalu ar skrejriteni :D <a href="https://t.co/6RPWy0c25P" target="_blank">pic.twitter.com/6RPWy0c25P</a></p>— MkFZnp5s ZNzLSjAJV20 (@wRxN0lGYBuhYtT_) <a href="https://twitter.com/wRxN0lGYBuhYtT_/status/1507693541165879300?ref_src=twsrc%5Etfw" target="_blank">March 26, 2022</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p><strong>RUS TVNET в <a href="https://t.me/rus_tvnet_lv" target="_blank">Telegram</a>: Cамые свежие новости Латвии и мира на русском языке!</strong></p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8%3A%20%D0%BF%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8C%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B0%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%80%D0%B5%D0%B9%D1%81%D0%BE%D0%B2%2C%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0%20%D0%B8%20%22%D0%BF%D0%B5%D1%81%D1%87%D0%B0%D0%BD%D1%8B%D0%B5%20%D0%B1%D1%83%D1%80%D0%B8%22 https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486421"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--telegram" href="https://t.me/share/url?url=https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri&text=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8%3A%20%D0%BF%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8C%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B0%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%80%D0%B5%D0%B9%D1%81%D0%BE%D0%B2%2C%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B0%20%D0%B8%20%22%D0%BF%D0%B5%D1%81%D1%87%D0%B0%D0%BD%D1%8B%D0%B5%20%D0%B1%D1%83%D1%80%D0%B8%22%3Futm_content%3D7486421"><span class="article-share__image-container social-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><defs><style>.cls-1{fill:#333;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M10,4a6,6,0,1,0,6,6A6,6,0,0,0,10,4Zm2.09,8.4c-.07.45-.25.6-.4.61-.35,0-.61-.23-.95-.45L9.4,11.67c-.59-.39-.21-.61.13-1a21.05,21.05,0,0,0,1.65-1.62.1.1,0,0,0,0-.1A.13.13,0,0,0,11,9c-.06,0-.9.57-2.54,1.67a1,1,0,0,1-.64.24,4.51,4.51,0,0,1-.94-.21c-.37-.12-.67-.19-.64-.4s.16-.22.45-.32c1.74-.77,2.91-1.27,3.49-1.51a9,9,0,0,1,2.24-.82.38.38,0,0,1,.23.07.29.29,0,0,1,.09.16s0,.15,0,.24C12.68,9,12.3,11.34,12.09,12.4Z"/><path class="cls-1" d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://ciklon.rus.tvnet.lv/7486421/nepogoda-v-latvii-povalennye-derevya-zaderzhka-aviareysov-otmena-koncerta-i-peschanye-buri/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/52272/pogoda">погода</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/67571/riga">рига</a></li><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/77472/transport">транспорт</a></li></ul></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-teeyu215wf" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-dw9uweudvf" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7486421" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7486421" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="4503" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bobbfpc9fk" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакция</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" rel="noopener" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" rel="noopener" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/newsletter" target="_blank" rel="noopener">Рассылка</a> <a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener">Контакты</a> <a href="https://www.tvnetgrupa.lv/terms/ru/" target="_blank" rel="noopener">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Реклама</a></div></footer></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-6098d249bbcd6ab6cb80.js" async></script></body></html>