<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1B2D87"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/2YFu3G3SMpzCuZuqf5zXp9heVxI=/16x16/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/P0Fs8hxqNUP2--K3L3pr8_P44_o=/32x32/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/WYuA4BVfzycrK1qxVRxA8whCdRY=/192x192/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/fBCQ41gPGyQOqZRbae0Xz1Zx9_I=/256x256/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0nbjFC2T_Lruh6BGw8hi3OPWBkM=/180x180/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f11.pmo.ee/S6CUQ3uBVkg5mKx4Q2MbXUjzRVY=/1200x630/smart/nginx/o/2020/01/12/12867917t1h00fd.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/S6CUQ3uBVkg5mKx4Q2MbXUjzRVY=/1200x630/smart/nginx/o/2020/01/12/12867917t1h00fd.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Среда будет рекордно теплой, но ветреной"><meta property="twitter:title" content="Среда будет рекордно теплой, но ветреной"><meta property="og:url" content="https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy"><meta property="twitter:url" content="https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy"><meta property="og:site_name" content="Циклон"><meta property="og:description" content="В среду температура воздуха в Латвии достигнет +6..+9 градусов, на градус прохладнее будет в восточных районах страны, сообщает агентство LETA."><meta property="twitter:description" content="В среду температура воздуха в Латвии достигнет +6..+9 градусов, на градус прохладнее будет в восточных районах страны, сообщает агентство LETA."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="погода"><meta name="article:published_time" content="2020-01-15T07:34:09+02:00"><meta name="article:modified_time" content="2020-01-15T07:38:52+02:00"><meta name="description" content="В среду температура воздуха в Латвии достигнет +6..+9 градусов, на градус прохладнее будет в восточных районах страны, сообщает агентство LETA."><meta name="keywords" content="погода"><link rel="canonical" href="https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklon.rus.tvnet.lv/rss"><title>Среда будет рекордно теплой, но ветреной - Погода - Циклон</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-49cec67c324bba049e5e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #1B2D87;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1B2D87;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1B2D87;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1B2D87;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'rus tvnet,' + _sf_async_config.sections;
          }, 1000);</script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4856 article-6872804"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklon.rus.tvnet.lv/search">Ср, 15.01.2020</a><weather-block default-location="Rīga" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="50" width="263" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Погода в Латвии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3457" :root-section-id="4856" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="45" width="237" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv" target="_self" class="menu-item menu-item--important">RUS TVNET</a></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/term/572238/bez-kompromissov" target="_blank" class="menu-item">Без компромиссов</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv" target="_self" class="menu-item">RUS TVNET</a></div><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/term/579744/vne-igry" target="_self" class="menu-item">Вне игры</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://ciklon.rus.tvnet.lv/" target="_self" class="menu-item">Погода</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="ru" country="latvija"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6872804"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv">Циклон</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv/section/4883">Погода</a></li><li class="breadcrumb-item">Среда будет рекордно теплой, но ветреной</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872804" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D1%80%D0%B5%D0%B4%D0%B0%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D0%BE%20%D1%82%D0%B5%D0%BF%D0%BB%D0%BE%D0%B9%2C%20%D0%BD%D0%BE%20%D0%B2%D0%B5%D1%82%D1%80%D0%B5%D0%BD%D0%BE%D0%B9&url=https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872804"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872804"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872804"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D1%80%D0%B5%D0%B4%D0%B0%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D0%BE%20%D1%82%D0%B5%D0%BF%D0%BB%D0%BE%D0%B9%2C%20%D0%BD%D0%BE%20%D0%B2%D0%B5%D1%82%D1%80%D0%B5%D0%BD%D0%BE%D0%B9&url=https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872804"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Среда будет рекордно теплой, но ветреной&body=Приветствуем,%20читайте%20здесь%3A%20https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy%3Futm_source%3Demail%26utm_content%3D6872804" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-15T07:38:52+02:00">15 января 2020, 7:38</span></div><h1 class="article-headline" itemprop="headline name">Среда будет рекордно теплой, но ветреной</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/116871" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/hEAjs_QFQxoO5eKeg1wogg_v_TM=/40x40/smart/nginx/o/2019/06/20/12283818t1hf92b.png" srcset="//f9.pmo.ee/hEAjs_QFQxoO5eKeg1wogg_v_TM=/40x40/smart/nginx/o/2019/06/20/12283818t1hf92b.png, //f9.pmo.ee/teOq8ddUL07rEjbKuHijEa7UPo4=/80x80/smart/nginx/o/2019/06/20/12283818t1hf92b.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Русский TVNET/LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/TotvlUjJPartCvWOicpGtVXoliM=/1370x820/smart/nginx/o/2020/01/12/12867917t1h00fd.jpg"><figure-fullscreen eager :image-id="12867917" image-url="//f11.pmo.ee/_D4CsI-Wdm5mVlykfXZi6YHV6TA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/12/12867917t1h00fd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12867917)" src="//f11.pmo.ee/TotvlUjJPartCvWOicpGtVXoliM=/1370x820/smart/nginx/o/2020/01/12/12867917t1h00fd.jpg" srcset="//f11.pmo.ee/TotvlUjJPartCvWOicpGtVXoliM=/1370x820/smart/nginx/o/2020/01/12/12867917t1h00fd.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Иллюстративное фото</p><p class="figure__caption--name" itemprop="creator">ФОТО: Mārtiņš Otto, TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В среду температура воздуха в Латвии достигнет +6..+9 градусов, на градус прохладнее будет в восточных районах страны, сообщает агентство LETA.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-uo6mqzagmw" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fbe98jzt9a" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ujfvnm8yhl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Теплее всего будет вечером. Местами будут побиты рекорды тепла 15 января, а ночью - и рекорды 16 января.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ожидается преимущественно пасмурная погода, местами - особенно в Курземе и Видземе - ожидается дождь.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Порывы южного, юого-западного ветра достигнут скорости 12-17 метров в секунду, на побережье - 21 метра в секунду.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Риге периодически возможен дождь, порывы ветра усилятся до 15 метров в секунду, а температура воздуха составит +8 градусов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Погодные условия устанавливает юго-восточный край циклона.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872804" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D1%80%D0%B5%D0%B4%D0%B0%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D0%BE%20%D1%82%D0%B5%D0%BF%D0%BB%D0%BE%D0%B9%2C%20%D0%BD%D0%BE%20%D0%B2%D0%B5%D1%82%D1%80%D0%B5%D0%BD%D0%BE%D0%B9&url=https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872804"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872804"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872804"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D1%80%D0%B5%D0%B4%D0%B0%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D0%BE%20%D1%82%D0%B5%D0%BF%D0%BB%D0%BE%D0%B9%2C%20%D0%BD%D0%BE%20%D0%B2%D0%B5%D1%82%D1%80%D0%B5%D0%BD%D0%BE%D0%B9&url=https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872804"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Среда будет рекордно теплой, но ветреной&body=Приветствуем,%20читайте%20здесь%3A%20https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy%3Futm_source%3Demail%26utm_content%3D6872804" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklon.rus.tvnet.lv/6872804/sreda-budet-rekordno-teploy-no-vetrenoy/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6872804" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6872804" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#1B2D87" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/52272/pogoda">погода</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2rl0wg7quj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5sfjgmtd83" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-far5ix4mqy" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1B2D87;"><a href="https://ciklon.rus.tvnet.lv/section/4883">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T10:07:40+02:00"><meta itemprop="dateModified" content="2020-01-12T10:24:50+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6870298/poka-bez-zimy-noveyshie-prognozy-sinoptikov-na-sleduyushchuyu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LcesxuSLTGsG-hJ6B9yGjmMoO-Q=/1000x435/smart/nginx/o/2019/04/11/11941271t1hc9c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LcesxuSLTGsG-hJ6B9yGjmMoO-Q=/1000x435/smart/nginx/o/2019/04/11/11941271t1hc9c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12 января, 10:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://ciklon.rus.tvnet.lv/6870298/poka-bez-zimy-noveyshie-prognozy-sinoptikov-na-sleduyushchuyu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пока без зимы: новейшие прогнозы синоптиков на следующую неделю <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklon.rus.tvnet.lv/6870298/poka-bez-zimy-noveyshie-prognozy-sinoptikov-na-sleduyushchuyu-nedelyu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklon.rus.tvnet.lv/6870298/poka-bez-zimy-noveyshie-prognozy-sinoptikov-na-sleduyushchuyu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T15:38:57+02:00"><meta itemprop="dateModified" content="2020-01-13T15:39:19+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6871374/vo-vtornik-vecherom-latviyu-peresechet-obshirnaya-zona-osadkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gTZjk28pwluhgdGUm3w1YmxIpXU=/324x222/smart/nginx/o/2020/01/13/12869586t1hd75e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gTZjk28pwluhgdGUm3w1YmxIpXU=/324x222/smart/nginx/o/2020/01/13/12869586t1hd75e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13 января, 15:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ciklon.rus.tvnet.lv/6871374/vo-vtornik-vecherom-latviyu-peresechet-obshirnaya-zona-osadkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Во вторник вечером Латвию пересечет обширная зона осадков </span></a><a href="https://ciklon.rus.tvnet.lv/6871374/vo-vtornik-vecherom-latviyu-peresechet-obshirnaya-zona-osadkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T18:28:18+02:00"><meta itemprop="dateModified" content="2020-01-14T18:28:18+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6872570/meteorologicheskaya-osen-ne-uhodit-zima-v-etom-godu-mozhet-tak-i-ne-nastupit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eH3-RReib_nGUmYlo3h5_FN_cuc=/324x222/smart/nginx/o/2018/07/13/8879518t1hdf63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eH3-RReib_nGUmYlo3h5_FN_cuc=/324x222/smart/nginx/o/2018/07/13/8879518t1hdf63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 18:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://ciklon.rus.tvnet.lv/6872570/meteorologicheskaya-osen-ne-uhodit-zima-v-etom-godu-mozhet-tak-i-ne-nastupit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Метеорологическая осень не уходит. Зима в этом году может так и не наступить </span></a><a href="https://ciklon.rus.tvnet.lv/6872570/meteorologicheskaya-osen-ne-uhodit-zima-v-etom-godu-mozhet-tak-i-ne-nastupit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T15:39:51+02:00"><meta itemprop="dateModified" content="2020-01-14T15:41:58+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6872369/ochen-teplo-v-sredu-temperatura-vozduha-podnimetsya-do-9-gradusov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gj0KetwcL8bEosnjDNrw9LX5-hQ=/324x222/filters:focal(631x489:871x672)/nginx/o/2020/01/14/12871660t1hfca3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gj0KetwcL8bEosnjDNrw9LX5-hQ=/324x222/filters:focal(631x489:871x672)/nginx/o/2020/01/14/12871660t1hfca3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 15:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://ciklon.rus.tvnet.lv/6872369/ochen-teplo-v-sredu-temperatura-vozduha-podnimetsya-do-9-gradusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Очень тепло: в среду температура воздуха поднимется до +9 градусов </span></a><a href="https://ciklon.rus.tvnet.lv/6872369/ochen-teplo-v-sredu-temperatura-vozduha-podnimetsya-do-9-gradusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-saa0cgy9ag" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T19:02:45+02:00"><meta itemprop="dateModified" content="2020-01-12T18:43:09+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6870560/v-ponedelnik-vyglyanet-solnce-osadkov-budet-menshe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hOAMN7So6ZdlemIuwKNII2rNq2Y=/1000x435/filters:focal(408x337:1054x787)/nginx/o/2020/01/12/12867431t1h3b77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hOAMN7So6ZdlemIuwKNII2rNq2Y=/1000x435/filters:focal(408x337:1054x787)/nginx/o/2020/01/12/12867431t1h3b77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12 января, 19:02</span></div><a href="https://ciklon.rus.tvnet.lv/6870560/v-ponedelnik-vyglyanet-solnce-osadkov-budet-menshe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В понедельник выглянет солнце. Осадков будет меньше </span></a><a href="https://ciklon.rus.tvnet.lv/6870560/v-ponedelnik-vyglyanet-solnce-osadkov-budet-menshe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T12:43:12+02:00"><meta itemprop="dateModified" content="2019-12-24T12:43:12+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6857874/datskie-sinoptiki-rasskazali-kogda-zhdat-holoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MfOaAsl1-DNoUP9Q-TKpVmauE80=/335x190/smart/nginx/o/2019/12/24/12832772t1h294c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MfOaAsl1-DNoUP9Q-TKpVmauE80=/335x190/smart/nginx/o/2019/12/24/12832772t1h294c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 24.12.2019</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://ciklon.rus.tvnet.lv/6857874/datskie-sinoptiki-rasskazali-kogda-zhdat-holoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Датские синоптики рассказали, когда ждать холода </span></a><a href="https://ciklon.rus.tvnet.lv/6857874/datskie-sinoptiki-rasskazali-kogda-zhdat-holoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T08:30:02+02:00"><meta itemprop="dateModified" content="2020-01-14T08:30:02+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6871830/vo-vtornik-usilitsya-yuzhnyy-veter-k-vecheru-do-16-metrov-v-sekundu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qIQLFuQWdpumviCLjsNnLVnnEa8=/335x190/smart/nginx/o/2019/12/18/12818408t1h60d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qIQLFuQWdpumviCLjsNnLVnnEa8=/335x190/smart/nginx/o/2019/12/18/12818408t1h60d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 8:30</span></div><a href="https://ciklon.rus.tvnet.lv/6871830/vo-vtornik-usilitsya-yuzhnyy-veter-k-vecheru-do-16-metrov-v-sekundu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Во вторник усилится южный ветер: к вечеру до 16 метров в секунду </span></a><a href="https://ciklon.rus.tvnet.lv/6871830/vo-vtornik-usilitsya-yuzhnyy-veter-k-vecheru-do-16-metrov-v-sekundu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T16:40:10+02:00"><meta itemprop="dateModified" content="2020-01-08T16:41:46+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6867613/unikalno-v-latvii-po-prezhnemu-osen-mozhet-li-za-ney-posledovat-vesna-bez-zimy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7KirMHXfN5hZLzFH8oC26dpKg-k=/685x410/smart/nginx/o/2020/01/08/12858320t1hd378.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7KirMHXfN5hZLzFH8oC26dpKg-k=/685x410/smart/nginx/o/2020/01/08/12858320t1hd378.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8 января, 16:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://ciklon.rus.tvnet.lv/6867613/unikalno-v-latvii-po-prezhnemu-osen-mozhet-li-za-ney-posledovat-vesna-bez-zimy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уникально - в Латвии по-прежнему осень. Может ли за ней последовать весна без зимы? </span></a><a href="https://ciklon.rus.tvnet.lv/6867613/unikalno-v-latvii-po-prezhnemu-osen-mozhet-li-za-ney-posledovat-vesna-bez-zimy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T11:24:11+02:00"><meta itemprop="dateModified" content="2019-12-26T11:41:46+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6858546/v-baltiyskom-more-zafiksirovan-samyy-bystryy-rost-urovnya-vody-v-evrope" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k0i7So7bPPU96XFjXPIFmSdIMZ8=/335x190/smart/nginx/o/2019/12/26/12834330t1hb6fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k0i7So7bPPU96XFjXPIFmSdIMZ8=/335x190/smart/nginx/o/2019/12/26/12834330t1hb6fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 26.12.2019</span></div><a href="https://ciklon.rus.tvnet.lv/6858546/v-baltiyskom-more-zafiksirovan-samyy-bystryy-rost-urovnya-vody-v-evrope" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Балтийском море зафиксирован самый быстрый рост уровня воды в Европе <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklon.rus.tvnet.lv/6858546/v-baltiyskom-more-zafiksirovan-samyy-bystryy-rost-urovnya-vody-v-evrope/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklon.rus.tvnet.lv/6858546/v-baltiyskom-more-zafiksirovan-samyy-bystryy-rost-urovnya-vody-v-evrope" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T10:17:48+02:00"><meta itemprop="dateModified" content="2019-12-25T10:20:54+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6858131/v-parke-pobedy-rascvela-sakura" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/72nzd_qgfEIK4546urUb3FZybmE=/335x190/filters:focal(31x123:575x862)/nginx/o/2019/12/25/12833486t1h7ac8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/72nzd_qgfEIK4546urUb3FZybmE=/335x190/filters:focal(31x123:575x862)/nginx/o/2019/12/25/12833486t1h7ac8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 25.12.2019</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1301</span></div></div><a href="https://ciklon.rus.tvnet.lv/6858131/v-parke-pobedy-rascvela-sakura" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В парке Победы расцвела сакура <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklon.rus.tvnet.lv/6858131/v-parke-pobedy-rascvela-sakura/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklon.rus.tvnet.lv/6858131/v-parke-pobedy-rascvela-sakura" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T10:07:23+02:00"><meta itemprop="dateModified" content="2020-01-06T10:07:23+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6865263/vozmozhno-nastoyashchaya-zima-v-latviyu-tak-i-ne-pridet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fog_lorOKYuk6H8rj0i25zrwVVY=/685x410/smart/nginx/o/2019/12/14/12811661t1h9498.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fog_lorOKYuk6H8rj0i25zrwVVY=/685x410/smart/nginx/o/2019/12/14/12811661t1h9498.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6 января, 10:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>511</span></div></div><a href="https://ciklon.rus.tvnet.lv/6865263/vozmozhno-nastoyashchaya-zima-v-latviyu-tak-i-ne-pridet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Возможно, настоящая зима в Латвию так и не придет </span></a><a href="https://ciklon.rus.tvnet.lv/6865263/vozmozhno-nastoyashchaya-zima-v-latviyu-tak-i-ne-pridet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oojjdbrfe1" data-keyvalues="[]" data-sizes="tower"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pogn4i3faz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-med92hz26h" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="ru" country="latvija"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-kcxrq54g7e" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>