<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1B2D87"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/2YFu3G3SMpzCuZuqf5zXp9heVxI=/16x16/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/P0Fs8hxqNUP2--K3L3pr8_P44_o=/32x32/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/WYuA4BVfzycrK1qxVRxA8whCdRY=/192x192/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/fBCQ41gPGyQOqZRbae0Xz1Zx9_I=/256x256/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0nbjFC2T_Lruh6BGw8hi3OPWBkM=/180x180/smart/https://f.pmo.ee/logos/4856/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f7.pmo.ee/msBbXhWbH-SbVc28iuH1SaCBIng=/1200x630/smart/nginx/o/2020/02/03/12912812t1hb4f6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/msBbXhWbH-SbVc28iuH1SaCBIng=/1200x630/smart/nginx/o/2020/02/03/12912812t1hb4f6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В понедельник будет еще теплее и солнечнее, чем в воскресенье"><meta property="twitter:title" content="В понедельник будет еще теплее и солнечнее, чем в воскресенье"><meta property="og:url" content="https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene"><meta property="twitter:url" content="https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene"><meta property="og:site_name" content="Циклон"><meta property="og:description" content="В понедельник в Латвии ожидается еще более теплая и солнечная погода, прогнозируют синоптики."><meta property="twitter:description" content="В понедельник в Латвии ожидается еще более теплая и солнечная погода, прогнозируют синоптики."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="погода"><meta name="article:published_time" content="2020-03-08T17:28:37+02:00"><meta name="article:modified_time" content="2020-03-08T17:28:37+02:00"><meta name="description" content="В понедельник в Латвии ожидается еще более теплая и солнечная погода, прогнозируют синоптики."><meta name="keywords" content="погода"><link rel="canonical" href="https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklon.rus.tvnet.lv/rss"><title>В понедельник будет еще теплее и солнечнее, чем в воскресенье - Погода - Циклон</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-9602d1c1fe64837b388f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1B2D87;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1B2D87;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1B2D87;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1B2D87;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #1B2D87 0%, #16246c 100%);
  }
  .section-bg-gradient:before {
      background-color: #16246c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'rus tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4856 article-6917487"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklon.rus.tvnet.lv/search">Вс, 8.03.2020</a><weather-block default-location="Rīga" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="50" width="263" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklon.rus.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Погода в Латвии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://ciklon.rus.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3457" :root-section-id="4856" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklon.rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4856/fe78cf840911e47c27733a56017f4b97.svg" height="45" width="237" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv" target="_self" class="menu-item menu-item--important">RUS TVNET</a></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/term/572238/bez-kompromissov" target="_blank" class="menu-item">Без компромиссов</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv" target="_self" class="menu-item">RUS TVNET</a></div><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/term/579744/vne-igry" target="_self" class="menu-item">Вне игры</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://ciklon.rus.tvnet.lv/" target="_self" class="menu-item">Погода</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="ru" country="latvija"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6917487"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv">Циклон</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklon.rus.tvnet.lv/section/4883">Погода</a></li><li class="breadcrumb-item">В понедельник будет еще теплее и солнечнее, чем в воскресенье</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917487" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%B5%D1%89%D0%B5%20%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%B5%20%D0%B8%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D0%B5%D0%B5%2C%20%D1%87%D0%B5%D0%BC%20%D0%B2%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5&url=https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917487"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917487"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917487"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%B5%D1%89%D0%B5%20%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%B5%20%D0%B8%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D0%B5%D0%B5%2C%20%D1%87%D0%B5%D0%BC%20%D0%B2%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5&url=https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917487"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В понедельник будет еще теплее и солнечнее, чем в воскресенье&body=Приветствуем,%20читайте%20здесь%3A%20https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene%3Futm_source%3Demail%26utm_content%3D6917487" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-08T17:28:37+02:00">8 марта 2020, 17:28</span></div><h1 class="article-headline" itemprop="headline name">В понедельник будет еще теплее и солнечнее, чем в воскресенье</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/116871" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/hEAjs_QFQxoO5eKeg1wogg_v_TM=/40x40/smart/nginx/o/2019/06/20/12283818t1hf92b.png" srcset="//f9.pmo.ee/hEAjs_QFQxoO5eKeg1wogg_v_TM=/40x40/smart/nginx/o/2019/06/20/12283818t1hf92b.png, //f9.pmo.ee/teOq8ddUL07rEjbKuHijEa7UPo4=/80x80/smart/nginx/o/2019/06/20/12283818t1hf92b.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.tvnet.lv/LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/OrRBK67szimIVdcK1IQRVLFRYJQ=/1370x820/smart/nginx/o/2020/02/03/12912812t1hb4f6.jpg"><figure-fullscreen eager :image-id="12912812" image-url="//f7.pmo.ee/iTd_b0nlbQBzaUau7dY_p_saKBc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/03/12912812t1hb4f6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12912812)" src="//f7.pmo.ee/OrRBK67szimIVdcK1IQRVLFRYJQ=/1370x820/smart/nginx/o/2020/02/03/12912812t1hb4f6.jpg" srcset="//f7.pmo.ee/OrRBK67szimIVdcK1IQRVLFRYJQ=/1370x820/smart/nginx/o/2020/02/03/12912812t1hb4f6.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Иллюстративное фото</p><p class="figure__caption--name" itemprop="creator">ФОТО: Jānis Škapars / TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В понедельник в Латвии ожидается еще более теплая и солнечная погода, прогнозируют синоптики. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0mrqrwl4gk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0dfsgv1369" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4jmwyq0xgj" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Местами будет переменная облачность, в Латгале пройдет кратковременный дождь. Температура ночью опустится до -2..+3 градусов, днем потеплеет до +5..+9.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Риге в ближайшие сутки ожидается переменная облачность без осадков, днем воздух прогреется до +8..+9 градусов. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917487" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%B5%D1%89%D0%B5%20%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%B5%20%D0%B8%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D0%B5%D0%B5%2C%20%D1%87%D0%B5%D0%BC%20%D0%B2%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5&url=https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917487"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917487"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917487"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%B5%D1%89%D0%B5%20%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%B5%20%D0%B8%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D0%B5%D0%B5%2C%20%D1%87%D0%B5%D0%BC%20%D0%B2%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5&url=https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917487"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В понедельник будет еще теплее и солнечнее, чем в воскресенье&body=Приветствуем,%20читайте%20здесь%3A%20https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene%3Futm_source%3Demail%26utm_content%3D6917487" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklon.rus.tvnet.lv/6917487/v-ponedelnik-budet-eshche-teplee-i-solnechnee-chem-v-voskresene/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6917487" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6917487" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#1B2D87" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklon.rus.tvnet.lv/term/52272/pogoda">погода</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-o1ir1pgwfu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-evzv4z2mvh" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2t5qbz7uer" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1B2D87;"><a href="https://ciklon.rus.tvnet.lv/section/4883">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T20:44:15+02:00"><meta itemprop="dateModified" content="2020-03-08T05:14:57+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6916755/silnyy-veter-i-obilnye-osadki-prognoz-sinoptikov-na-sleduyushchuyu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OpQZnrKC0WIEAG9sYY0vVEblIqI=/1000x435/smart/nginx/o/2019/12/18/12818408t1h60d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OpQZnrKC0WIEAG9sYY0vVEblIqI=/1000x435/smart/nginx/o/2019/12/18/12818408t1h60d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6 марта, 20:44</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://ciklon.rus.tvnet.lv/6916755/silnyy-veter-i-obilnye-osadki-prognoz-sinoptikov-na-sleduyushchuyu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сильный ветер и обильные осадки: прогноз синоптиков на следующую неделю </span></a><a href="https://ciklon.rus.tvnet.lv/6916755/silnyy-veter-i-obilnye-osadki-prognoz-sinoptikov-na-sleduyushchuyu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T11:25:59+02:00"><meta itemprop="dateModified" content="2020-03-08T11:25:59+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6917312/v-konce-marta-nastupit-po-vesennemu-teplaya-pogoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ri80fStNeKdaMdzOEXAJVL2_ZoA=/324x222/smart/nginx/o/2020/03/08/12995634t1h9911.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ri80fStNeKdaMdzOEXAJVL2_ZoA=/324x222/smart/nginx/o/2020/03/08/12995634t1h9911.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://ciklon.rus.tvnet.lv/6917312/v-konce-marta-nastupit-po-vesennemu-teplaya-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В конце марта наступит по-весеннему теплая погода </span></a><a href="https://ciklon.rus.tvnet.lv/6917312/v-konce-marta-nastupit-po-vesennemu-teplaya-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T14:53:34+02:00"><meta itemprop="dateModified" content="2020-03-07T14:53:34+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6917054/v-voskresene-mestami-vyglyanet-solnce-dnem-potepleet-do-8-gradusov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SaDi57su-96nRsi_nTQcergu_y0=/324x222/smart/nginx/o/2019/08/05/12438893t1h4037.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SaDi57su-96nRsi_nTQcergu_y0=/324x222/smart/nginx/o/2019/08/05/12438893t1h4037.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 14:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ciklon.rus.tvnet.lv/6917054/v-voskresene-mestami-vyglyanet-solnce-dnem-potepleet-do-8-gradusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В воскресенье местами выглянет солнце; днем потеплеет до +8 градусов </span></a><a href="https://ciklon.rus.tvnet.lv/6917054/v-voskresene-mestami-vyglyanet-solnce-dnem-potepleet-do-8-gradusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T07:07:49+02:00"><meta itemprop="dateModified" content="2020-03-02T08:36:35+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6912240/vo-vtoroy-polovine-nedeli-pogoda-izmenitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IJz1RhuiY74Isklw8cjqRmT6VwU=/324x222/smart/nginx/o/2020/02/22/12959872t1h75e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IJz1RhuiY74Isklw8cjqRmT6VwU=/324x222/smart/nginx/o/2020/02/22/12959872t1h75e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 марта, 7:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://ciklon.rus.tvnet.lv/6912240/vo-vtoroy-polovine-nedeli-pogoda-izmenitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Во второй половине недели погода изменится </span></a><a href="https://ciklon.rus.tvnet.lv/6912240/vo-vtoroy-polovine-nedeli-pogoda-izmenitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v9v5je5lqu" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T08:53:34+02:00"><meta itemprop="dateModified" content="2020-03-04T08:53:34+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6914202/ni-holodov-ni-potepleniya-prognoz-sinoptikov-na-blizhayshie-nedeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CFX_mT-vUy95vsG9vlr5SX7ZKsI=/1000x435/smart/nginx/o/2020/02/21/12956776t1hf21e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CFX_mT-vUy95vsG9vlr5SX7ZKsI=/1000x435/smart/nginx/o/2020/02/21/12956776t1hf21e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 марта, 8:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ciklon.rus.tvnet.lv/6914202/ni-holodov-ni-potepleniya-prognoz-sinoptikov-na-blizhayshie-nedeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ни холодов, ни потепления: прогноз синоптиков на ближайшие недели </span></a><a href="https://ciklon.rus.tvnet.lv/6914202/ni-holodov-ni-potepleniya-prognoz-sinoptikov-na-blizhayshie-nedeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://ciklon.rus.tvnet.lv/6914202/ni-holodov-ni-potepleniya-prognoz-sinoptikov-na-blizhayshie-nedeli" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="287404"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T08:33:26+02:00"><meta itemprop="dateModified" content="2020-02-28T16:10:05+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6910532/vesna-idet-vesne-dorogu-noveyshie-prognozy-sinoptikov-na-nachalo-marta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/guRB-9SUaHcJkpgG4JmqU05aT-0=/335x190/filters:focal(1255x391:2237x2684)/nginx/o/2020/02/28/12976512t1h3e4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/guRB-9SUaHcJkpgG4JmqU05aT-0=/335x190/filters:focal(1255x391:2237x2684)/nginx/o/2020/02/28/12976512t1h3e4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 февраля, 8:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://ciklon.rus.tvnet.lv/6910532/vesna-idet-vesne-dorogu-noveyshie-prognozy-sinoptikov-na-nachalo-marta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Весна идет, весне дорогу: новейшие прогнозы синоптиков на начало марта </span></a><a href="https://ciklon.rus.tvnet.lv/6910532/vesna-idet-vesne-dorogu-noveyshie-prognozy-sinoptikov-na-nachalo-marta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-03-18T15:32:25+02:00"><meta itemprop="dateModified" content="2019-03-18T15:32:25+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6547853/sinoptik-o-tom-kogda-nakonec-pridet-nastoyashchaya-vesna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E-5xWDsyrX7wQH9tNcZraxbK718=/335x190/filters:focal(644x503:822x607)/nginx/o/2019/03/18/11874914t1h34bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/E-5xWDsyrX7wQH9tNcZraxbK718=/335x190/filters:focal(644x503:822x607)/nginx/o/2019/03/18/11874914t1h34bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://ciklon.rus.tvnet.lv/6547853/sinoptik-o-tom-kogda-nakonec-pridet-nastoyashchaya-vesna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптик о том, когда наконец придет настоящая весна </span></a><a href="https://ciklon.rus.tvnet.lv/6547853/sinoptik-o-tom-kogda-nakonec-pridet-nastoyashchaya-vesna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-22T08:29:19+02:00"><meta itemprop="dateModified" content="2020-02-22T22:55:59+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6906124/ostorozhno-latviyu-zatronet-samyy-razrushitelnyy-veter-etogo-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7qOQTF0YedU6fCDXI_a9-Z6LzEg=/685x410/smart/nginx/o/2019/01/02/11690851t1hcfe1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7qOQTF0YedU6fCDXI_a9-Z6LzEg=/685x410/smart/nginx/o/2019/01/02/11690851t1hcfe1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 февраля, 8:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://ciklon.rus.tvnet.lv/6906124/ostorozhno-latviyu-zatronet-samyy-razrushitelnyy-veter-etogo-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осторожно! Латвию затронет самый разрушительный ветер этого года </span></a><a href="https://ciklon.rus.tvnet.lv/6906124/ostorozhno-latviyu-zatronet-samyy-razrushitelnyy-veter-etogo-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T07:54:52+02:00"><meta itemprop="dateModified" content="2020-02-09T21:53:58+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6894191/na-evropu-dvizhetsya-moshchneyshaya-burya-ona-dostignet-i-latvii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ly6ekblYDkGGl9XU5tfh97vawPM=/335x190/smart/nginx/o/2020/02/07/12925923t1h748d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ly6ekblYDkGGl9XU5tfh97vawPM=/335x190/smart/nginx/o/2020/02/07/12925923t1h748d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 февраля, 7:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1020</span></div></div><a href="https://ciklon.rus.tvnet.lv/6894191/na-evropu-dvizhetsya-moshchneyshaya-burya-ona-dostignet-i-latvii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Европу движется мощнейшая буря; она достигнет и Латвии </span></a><a href="https://ciklon.rus.tvnet.lv/6894191/na-evropu-dvizhetsya-moshchneyshaya-burya-ona-dostignet-i-latvii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T18:58:47+02:00"><meta itemprop="dateModified" content="2020-03-06T18:58:47+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6916695/na-pyati-meteostanciyah-pobity-rekordy-tepla-dlya-6-marta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1McouMYoG-wjFHIyUoyVf95xFQo=/335x190/smart/nginx/o/2020/03/06/12992998t1h4bda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1McouMYoG-wjFHIyUoyVf95xFQo=/335x190/smart/nginx/o/2020/03/06/12992998t1h4bda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6 марта, 18:58</span></div><a href="https://ciklon.rus.tvnet.lv/6916695/na-pyati-meteostanciyah-pobity-rekordy-tepla-dlya-6-marta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На пяти метеостанциях побиты рекорды тепла для 6 марта </span></a><a href="https://ciklon.rus.tvnet.lv/6916695/na-pyati-meteostanciyah-pobity-rekordy-tepla-dlya-6-marta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T08:05:09+02:00"><meta itemprop="dateModified" content="2020-03-07T08:38:53+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6916862/v-subbotu-ozhidayutsya-nebolshie-dozhdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ExYc99FXslZKE0zbPSUlde9RXAY=/685x410/smart/nginx/o/2018/10/21/11514596t1h47f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ExYc99FXslZKE0zbPSUlde9RXAY=/685x410/smart/nginx/o/2018/10/21/11514596t1h47f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv/section/4883" class="list-article__section-label slab">Погода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 8:05</span></div><a href="https://ciklon.rus.tvnet.lv/6916862/v-subbotu-ozhidayutsya-nebolshie-dozhdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В субботу ожидаются небольшие дожди </span></a><a href="https://ciklon.rus.tvnet.lv/6916862/v-subbotu-ozhidayutsya-nebolshie-dozhdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8o8vxoq32n" data-keyvalues="[]" data-sizes="tower"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wg0y8i2wyq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g6woina4na" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="ru" country="latvija"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-fp27zl01ze" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-9b1b46d692e5691eba05.js" async></script></body></html>